Beiträge anzeigen

Diese Sektion erlaubt es ihnen alle Beiträge dieses Mitglieds zu sehen. Beachten sie, dass sie nur solche Beiträge sehen können, zu denen sie auch Zugriffsrechte haben.


Nachrichten - bernd44

Seiten: [1] 2 3 4
1
Kaufberatung / Re: Beratung zu CPU und Mainboard(Aufrüstung von AMD Phenom x3 )
« am: Dienstag November 12, 2013, 19:08:07 »
An die Moderatoren.
Von mir aus kann der Beitrag gelöscht werden.

Erstens, keine Antworten
Zweitens, hat es sich mein Bekannter anders überlegt und verschiebt die Aufrüstung auf unbestimmte Zeit...

Gruß Bernd


2
Kaufberatung / Beratung zu CPU und Mainboard(Aufrüstung von AMD Phenom x3 )
« am: Montag November 04, 2013, 17:32:14 »
Hallo
Ich bin gerade dabei für einen Bekannten einen Pc aufzurüsten, gebraucht wird ein neuer CPU und ein Mainboard...
Aktuell hat er ein AM2 Mainboard mit einem Phenom x3 8450 mit 3x2.1 Ghz.
Als neues Betriebsystem wird demnächst Windows 8 auf einer SSD Samsung 840(Sata 3) laufen.

Der PC wird NICHT zum spielen gebraucht, hauptsächlich Filme umwandeln und schauen , Internet usw....
Außerdem soll alles nicht viel Kosten so ca. 200 euro...

Das  Mainboard sollte viele Sata Anschlüsse haben (DVD und BluRay-Brenner,1 SSD und 2x 2TB HDD und in Zukunft sicher noch eine HDD ) und USB 3 ist auch wichtig.

Ich habe mir gedacht, damit er auf eine Grafikkarte verzichten kann, einen AMD A10 5800K Sockel FM2 zu verbauen, der Kostet ca. 100 Euro
http://www.e-tec.at/frame1/details.php?art=141420

und ein Passendes Mainboard mit Sata 3 und USB 3 bekommt man auch schon ab 60 euro,
http://www.e-tec.at/frame1/details.php?art=145865

Das sind dann 160 Euro + Ram bin ich dann  ca. bei den 200 euro Budget...

Die Grafikleistung dieses Prozesors sollte mehr als ausreichen, allerdings habe ich gelesen dass die CPU Leistung nicht gerade gut ist, allerdings im Vergleich zu neueren CPU´s.
Ich denke aber im Vergleich zu einem Phenom x3 sollte die Leistungssteigerung sicher ausreichend sein... oder nicht?

Jetzt wollte ich mal fragen, was haltet ihr von meiner Wahl... ?
oder gibts es eine  bessere Lösung zum gleichen Preis?














3
Off Topic / Re: Der neue Happy Burzeltag Thread
« am: Dienstag April 30, 2013, 11:20:30 »
Danke schön  :)

4
Intel / Re: suche programm zum untertakten eines Intel Pentium 4
« am: Donnerstag Februar 07, 2013, 12:12:33 »
Ich hab RMClock jetzt mal installiert und getestet,
grundsätzlich kann ich nur einstellen was eh schon ging, sprich multiplikator  auf 14 oder 15,
zumindest kann ich hier einstellen dass er immer auf 14  bleibt und auch die volt zahl kann man ändern...

dann gibts noch die option Cpu throttle, die verstehe ich nicht ganz.
die kann ich zwar einstellen Z.B auf 50% und dann steht Cpu Throttle~1500 mhz aber der Cpu takt ist immer noch bei~2800 mhz.
dass ist doch die schuztfunktion wegen überhitzung, oder? wenn ich die auf  50 % einstelle , spar ich dann Leistung und Stromverbrauch, oder wird nur die temperatur gesenkt...?
oder gilt diese einstellung erst wenn er zu heiß wird..?

Der Mainboard Type hab ich jetzt auch herausgefunden, es ist ein HP 09F8h mit sockel 775 und unterstützt nur Pentium 4 und Pentium D Dual Core.

Ich glaub ich stell den Multi jetzt fix auf 14 mit der niedrigsten Voltzahl und dann muss das genügen.

danke


 
 

5
Intel / Re: suche programm zum untertakten eines Intel Pentium 4
« am: Donnerstag Februar 07, 2013, 10:31:17 »
Zitat
Was für ein Mainboard ist denn verbaut?

Da der P4 630 einen festen Multi hat (14er Multi mit geringerer Spannung, ist ja wie bekannt einstellbar) kann man nur den FSB senken, und ggf. die Spannung im Bios. FSB senken bringt zwar geringeren Verbrauch, die Ersparnis bleibt aber minimal. Die einzige Möglichkeit wäre also noch das Undervolting. Gibt es hierzu im Bios was zum einstellen?

Im Bios kann man absolut nichts einstellen.
Es ist ein HP Compaq in Schmalbauweise und war vorher in einer Firma als Büro-Pc im Einsatz, bei solchen PC's kann man im Bios meist nur das nötigste einstellen...
Mainboard Type weiß ich auch nicht genau, da steht nur "HP" drauf...
Wenn überhaupt bräuchte ich ein Tool wo man Takt und Volt alles per Software einstellen kann.


6
Intel / Re: suche programm zum untertakten eines Intel Pentium 4
« am: Mittwoch Februar 06, 2013, 21:14:49 »
aha, ok ,  wenn es nicht wirklich was bringt , dann kann ich es mir ja sparen...

danke für die info

7
Intel / suche programm zum untertakten eines Intel Pentium 4
« am: Mittwoch Februar 06, 2013, 19:41:55 »
Hallo

Ich suche nach einer möglichkeit einen alten Pentium 4 mit 3 ghz zu untertakten.

Grund ist, dass ich ein Steel-Dartboard habe , und die Punkte nicht von Hand, sondern mit einem Dartprogramm mitschreiben will.
Ich hab noch einen alten "Büro-Pc" von compaq , einen Small-form-factor PC zuhause rumstehen,
und hab mir den jetzt mit einem kleinem Monitor bei meinem Dartbrett aufgestellt.

Das Dartprogramm brauch ja praktisch fast keine Leistung von der Cpu,
und da der Pentium 4 nicht gerade fürs Stromsparen bekannt ist, würde ich den gerne so weit wie möglich auf einen fixen Wert runtertakten.
Auf diesem pc wird nur das Dartprogramm laufen, darum brauch ich sonst keine Leistung.

Im bios gibt es absolut keine Möglichkeit irgendwas mit der Taktrate einzustellen,
und der Energiesparmodus taktet die cpu gerade mal von Multiplikator 15 auf 14 runter, sprich 2,8 statt 3 GHz. nicht gerade viel...


Jetzt ist meine Frage, kennt jemand eine Softwarelösung zum Untertakten der Cpu?
da der multiplikator scheinbar auf 14 begrenzt ist, wird man denke ich mal nur über den systemtakt weiterkommen...
aber zu zeiten eines pentium4 hab ich mich noch nicht mit übertakten beschäftigt, und später mit einem AMD ging das relativ einfach mit cool n quiet.
darum kenn ich mit einem pentium 4 zuwenig aus...

also der cpu ist ein Pentium 4 630HT und 3 GHz. Betriebssystem Windows XP
wie gesagt gibt es im Bios absolut keine Takt oder Cpu einstellungen.

Vieleicht kann mir jemand da weiterhelfen...
Danke

mfg
Bernd




8
Übrige Hardware / Re: USB 3 Stick funktioniert nicht am Gehäuse USB Anschluss
« am: Montag September 10, 2012, 17:35:18 »
Ich hatte jetzt die möglichkeit einen weiteren USB3 stick zu testen, der funktioniert am front usb3
also hab ich eine festplatte und einen stick wo funktioniert, nur mein corsair 32gb usb3 funktioniert nicht(außer hinten am mainboard)

somit kann man glaub ich ausschließen das es am kabel des Front usb, dem mainboard oder an dem treiber liegt, und der schuldige dürfte der corsair usb stick sein...
 

9
Übrige Hardware / Re: USB 3 Stick funktioniert nicht am Gehäuse USB Anschluss
« am: Samstag September 08, 2012, 13:57:13 »
Naürlich wäre es mir lieber wenn die anschlüsse alle richtig funktionieren würden...
aber ich habe nicht wirklich lust das mainboard oder das gehäuse zu tauschen...

darum lass ich es mal so wie es ist...

danke
Gruß Bernd

10
Übrige Hardware / Re: USB 3 Stick funktioniert nicht am Gehäuse USB Anschluss
« am: Samstag September 08, 2012, 00:46:44 »
jetzt frag ich mich nur noch warum der gigabyte support schreibt ich soll die via usb 3 treiber updaten...
die sollten eigentlich wissen , welche treiber für den internen usb3 Port verantwortlich sind.

Wenn ich mir die specs anschaue, würde ich auch meinen dass die am intel chipset hängen...
aber die neuesten treiber vom intel usb3 treiber der gigabyteseite hab ich es schon drauf...










11
Übrige Hardware / Re: USB 3 Stick funktioniert nicht am Gehäuse USB Anschluss
« am: Freitag September 07, 2012, 20:22:15 »
Zitat
Frontpanel USB 3.0 hängt am Intel-Chipsatz. Ich würde also zunächst mal schauen, ob der neuste Treiber an Bord ist.

Der Font usb3 anschluss hängt wohl am VIA Chipsatz.
Der Support von Gigabyte hat mir geraten den neuesten VIA USB-3 Treiber zu installieren, und hat mir auch einen  Link dazu geschickt.
Den hab ich installiert, aber das Problem ist immer noch vorhanden...

12
Übrige Hardware / Re: USB 3 Stick funktioniert nicht am Gehäuse USB Anschluss
« am: Donnerstag September 06, 2012, 12:52:23 »
Ich habe jetzt mal dem gigabyte support geschrieben, mal schauen was die sagen...

13
Übrige Hardware / Re: USB 3 Stick funktioniert nicht am Gehäuse USB Anschluss
« am: Mittwoch September 05, 2012, 22:10:50 »
die kabellänge ist ja vom gehäusehersteller so gewählt, die kabel sind ja fix montiert, würde mich dann doch wundern wenn es daran liegt...
falls es die kabellänge ist, müsste dass dann nicht auch für meine externe usb3 festplatte gelten? die funktioniert nämlich tadellos...

könnte es auch die stromversorgung sein? meine externe platte hat nämlich eine externe stromversorgung...

komisch ist ja, dass der stick beim einstecken sofort als usb3 stick erkannt wird. und erst beim kopieren tritt der fehler auf...
nach ca. 4-8 sekunden kopieren kommt die fehlermeldung und das gerät verschwindet aus dem explorer, entweder bleibt es weg oder es erscheint wieder als massenspeichergerät, aber dann kann man überhaupt nicht mehr drauf zugreifen. einmal wieder aus und einstecken und es wieder richtig als usb3 gerät....

auch komisch....  wenn ich ganz kleine dateien kopiere ,ca z.b. 30-40 MB dann klappt das kopieren ohne fehlermeldung, also erst wenn der kopiervorgang mehrere sekunden dauert kommt die fehlermeldung.

und wie gesagt wenn ich den stick an den hinteren mainboard usb3 anschlüssen einstecke ,funktioniert er tadellos.
also glaub ich nicht an einen defekten Stick, ich hab ihn jetzt seit einigen wochen und hat bis jetzt auch gut funktioniert, nur hatte ich bis vor kurzem keine front usb3 anschlüsse...




14
Übrige Hardware / USB 3 Stick funktioniert nicht am Gehäuse USB Anschluss
« am: Sonntag September 02, 2012, 11:28:58 »
Hallo
Ich hab mir gerade ein neues Mainboard(Gigabyte Z77X-D3H), Cpu(I5-3570K) und Gehäuse(Bitfenix Raider) gekauft.
Das Gehäsue hat 4 USB3 anschlüsse, ich habe einen 32 GB USB3 Stick von Corsair(Flash Voyager) und eine externe USB3 Festplatte.

Das Problem ist das der Usb Stick nicht an dem Gehäuse Anschluss funktioniert, er wird zwar erkannt aber wenn ich darauf schreiben will kommt eine Fehlermeldung.
   " Das angegebene Ziel ist nicht vorhanden. Es handelt sich eventuell um eine inaktive Netzwerkadresse bzw. ein leeres CD- oder DVD-Laufwerk"

Wenn ich den Stick am Mainboard direkt an einen USB3 anschließe, funktioniert er tadellos... also ist er nicht kaputt
Wenn ich meine USB3 Festplatte am Gehäuse anstecke funktioniert diese auch normal.. also ist der auch in Ordnung.

Wie kann es dann sein, das sein dass der USB Stick am Gehäuse nicht funktioniert?

Viellleicht kann mir da jemand weiterhelfen...
Danke

Gruß Bernd




15
Kaufberatung / Re: neues Mainboard und Cpu von Intel
« am: Samstag August 18, 2012, 15:55:26 »
Das gigabyte z77-x d3h gefällt mir etwas besser wie das msi z77a-g43...
beim Cpu wirds wohl der i5-3570K werden, und beim Board muss ich nochmal etwas recherchieren... aber das gigabyte ist engere auswahl

dann mal danke für die Infos
Gruß Bernd

 

16
Kaufberatung / Re: neues Mainboard und Cpu von Intel
« am: Samstag August 18, 2012, 13:27:37 »
Habe meinem Bruder vor kurzem ein i5-3570K auf einem MSI Z77A-G43 verbaut (http://geizhals.de/746834) und läuft eigtl ganz gut. Hast du ein AM3+ Board mit DDR3 Speicher oder DDR2? Wenn du noch Speicher hast bist ja mit knapp 300€ für CPU+Mainboard dabei ;)
ich hab 8GB ddr3 Speicher
brauch bloss Board und cpu
der i5-3570K sieht gut aus, in meinem Geschäft bekomm ich den i5-3570K um 220 €,  den i7-3770 um 285 € und den i7-3770K um 315€
rentieren sich die 65 € Aufpreis für das hyperthreading wo der i7-3770 hat?
der pc ist hauptsächlich zum spielen da... und übertakten hab ich eigentlich nicht vor...
ich denke mal beim spielen ist  Hyperthread nicht so wichitg... oder?

könnt ihr mir noch ein Mainboard empfehlen?
und auch welcher Chipsatz empfehlenswert wäre, grad beim Chipsatz hab ich bei Intel keinen Durchblick, hatte zu lange AMD...
 

17
Kaufberatung / neues Mainboard und Cpu von Intel
« am: Samstag August 18, 2012, 09:57:44 »
Hallo
Ich habe aktuell ein AM3+ Mainboard und einen Phenom II x4 940 verbaut, ursprünglich wollte ich mal auf Bulldozer aufrüsten , aber das habe ich nach der bescheidenen Leistung dann doch gelassen.
Da ein Bekannter von mir gerade auf der Suche nach einem Mainboard und Cpu ist, überleg ich mir, ihm mein Am3+ mit Cpu  zu verkaufen und für mich was neues zu kaufen.
Ich hatte in den letzten Jahren ausschließlich AMD verbaut, weil die Preis/Leistung immer gestimmt hat, aber jetzt wäre eine gute gelegenheit mal wieder auf Intel zu wechseln.

Mit Intel kenn ich mich aktuell nicht mehr ganz so gut aus, was könntet ihr mir empfehlen?
Sockel 1155, mit einem I5 2500k zum Beispiel...?
oder gibts da schon was neueres?

Danke
Gruß Bernd




 

18
Hallo
Ich habe eine Frage zum Stromverbrauch meiner  Teufel Concept E 5.1 Anlage.
Wieviel Strom verbraucht denn eigentlich so eine Anlage?
Macht es einen großen Unterschied aus ob ständig was läuft, Z.B. beim Pc Game spielen, oder die Anlage nur eingeschaltet ist?
Und wieviel Unterschied besteht im Stromverbrauch von einer starken  5.1 Anlage zu billigen 2.0 Lautsprechern?

Hintergrund der Frage ist, dass ich mittlerweile viel Online Poker spiele, und da teilweise mehrere Stunden am Tag am spielen bin.
Beim Pokern kommen ja nur ein paar Geräusche beim Karten austeilen oder wenn man die Karten wegwirft usw...  vor.
Und da Frage ich mich, ob ob es sich rentiert fürs Pokern ein paar billige Pc Lautsprecher anzuschließen, und die 5.1 Anlage nur fürs Spiele verwende.

Würd mich einfach interessieren ob man da im Monat ein paar Euro einsparen kann, oder ob man das vernachlässigen kann...

Danke





 






19
AMD / Re: Pc läuft nicht mehr nach Bios update
« am: Freitag Mai 18, 2012, 13:24:43 »
Ich habe heute das Board zum Händler gebracht, und es wurde ohne Probleme zurückgenommen,
und ich hab auch gleich ein neues Board mitbekommen, zum Glück war es lagernd...

Alles wieder eingebaut, und der Pc läuft tadellos  :)
Hätt ich nicht gedacht das es so schnell geht, aber freut mich natürlich 

Jetzt bin ich mal gespannt ob ich mich je wieder traue ein bios update zu machen  ;)


20
AMD / Re: Pc läuft nicht mehr nach Bios update
« am: Mittwoch Mai 16, 2012, 16:52:45 »
ich hatte bis jetzt das Glück und musste noch nie was reklamieren...
darum noch eine Frage wegen der Garantie.
Das Board ist jetzt ca. 7 Monate alt, ist das ein klarer Fall für eine Garantie, wenn bei einem bios update was daneben geht?

Der Kundendienst hat mir ja geschrieben
  "
  das Bios selbst kann hier natürlich auch Schaden genommen haben. Dies würde dann eine Reklamation des Boards bedeuten.
  Alternativ können sie sich einen neuen Bios Chip bestellen. Eine gute Adresse dafür ist www.bios-fix.de"
  "
zuerst schreibt er, es wäre eine Reklamation, gleichzeitig schlägt er mir vor dass ich mir einen neuen bios-chip besorge.
Warum sollte ich das tun, wenn es auf eine Garantieleistung hinausläuft...?


21
AMD / Re: Pc läuft nicht mehr nach Bios update
« am: Mittwoch Mai 16, 2012, 16:26:11 »
Zitat
schick das Board am besten ein. Wenn die CPU schon auf einem anderen Board funktioniert, dann scheint den Board was abbekommen zu haben. Hast du mal die CPU aus dem anderen Rechner auf deinem Board ausprobiert? Bleibt da das Problem gleich?
Das hätte ich gerne ausprobiert, aber der andere Rechner hat ein AM2+ board mit einer am2 Athlon64 X2 6400 cpu.
Der phenom 2 läuft auf dem am2+ Board, allerdings der x26400 nicht auf meinem am3+
Ich kenne leider sonst niemanden der eine kompatible CPU hat.

Das witzige ist, das ich zum ersten mal ein bios update über das EZflash aus dem bios gemacht habe.
Ansonsten hab ich bis immer aus der Windowsumgebung geflasht, also etwas wo die meisten abraten, hat immer tadellos funktionert.

Und jetzt wo ich zum ersten mal die "sicherere Methode" aus dem bios nutze, kackt mir das ganze Board ab.... :sauer:
Ich dachte eigentlich das die neueren Boards heutzutage alle ein backup bios oder dual bios für solche fälle haben ... hab ich mich wohl getäuscht.

22
AMD / Re: Pc läuft nicht mehr nach Bios update
« am: Mittwoch Mai 16, 2012, 15:14:49 »
Also am Prozessor liegt es nicht, hab ihn in ein einem anderen Pc getestet und  da funktioniert er.


Die Antwort vom Kundendienst von Asus war auch nicht unbedingt hilfreich
  "
  Sehr geehrte Damen und Herren,

  das Bios selbst kann hier natürlich auch Schaden genommen haben. Dies würde dann eine Reklamation des Boards bedeuten.
  Alternativ können sie sich einen neuen Bios Chip bestellen. Eine gute Adresse dafür ist www.bios-fix.de

  Mit freundlichen Grüßen

  Technical Support Division ASUS Germany [J06K]
  "

Dann werde ich das Board wohl einschicken müssen...


23
AMD / Pc läuft nicht mehr nach Bios update
« am: Dienstag Mai 15, 2012, 23:53:29 »
Hallo
Ich habe ein großes Problem...
Ich habe heute das neueste Bios auf meinen Pc gespielt, das hat auch ohne Fehlermeldung funktioniert, aber nach dem Neustart bleibt der Bildschirm schwarz und der Pc startet nicht, die Lüfter laufen alle.
Ich habe das ASUS M5A99X EVO mit einem Phenom II X4 945, laut Handbuch hat das Board zur Fehleranalyse 4 "Post State Led´s"(Cpu, DRam, Vga und Hdd) auf dem Mainboard, die einen Fehler beim booten anzeigen können.
Wenn eines davon leuchtet gibt es ein Problem, und bei mir leuchtet das LED für die CPU.

Jetzt ist meine Frage, was kann das sein?
Kann es sein dass durch ein Bios Update die CPU oder das Mainboard einen Schaden abbekommmen hat?
Bis jetzt lief das System tadellos und es war auch nicht übertaktet, ich hab auch schon mehrere bios updates auf dem board gemacht seit ich es habe, immer ohne probleme...

Ich hab schon ein Bios Reset per Jumper gemacht, und auch mal die Cpu rausgenommen und wieder eingebaut, aber es läuft absolut nichts mehr...

Wie gesagt, die Lüfter springen alle an, aber es kommt kein Signal an den Monitor und es leuchtet diese Cpu-Led...

Ich hoffe es kann mir jemand bei dem Problem helfen
Danke




24
Übrige Hardware / Re: Frage zum Betrieb von 3 Monitoren
« am: Samstag Mai 12, 2012, 17:31:27 »
Ich hab es jetzt mal eine Eyefinitygruppe mit 2 Monitoren ausprobiert. Funktionieren tut es, aber es stimmen halt die Verhältnisse nicht zusammen, auf dem 24" Breitbild ist das Bild gezerrt und auf dem 17"  ist das Verhätnis richtig.
Und 25€ für den Adapter und ein Dvi Kabel bräucht ich auch noch....
Ich glaub ich werd´s bei der Theorie belassen, macht vermutlich nur mit Monitoren gleicher Größe Sinn...

Aber danke für die Infos
 

25
Übrige Hardware / Frage zum Betrieb von 3 Monitoren
« am: Sonntag Mai 06, 2012, 23:04:24 »
Hallo
Ich habe eine rein hypothetische Frage zum Betrieb von mehreren Bildschirmen...
Der Auslöser war daß ich einen 4:3 17 Zoll Tft Monitor geschenkt bekommen habe, ich selber benutze einen 24 Zoll Monitor.
Den 2. Monitor hab ich jetzt als erweiterten Desktop angeschlossen , und das klappt ziemlich gut... für den Desktop/Windows Betrieb

Jetzt frag ich mich, kann mann einen 24 zoll monitor mit links und rechts einem 17 zoll monitor zusammenschschließen,
um Z.B. diverse Rennspiele(dirt serie, F1 usw...) zu spielen? oder sollten die besser alle gleich groß sein?

Wenn ja, ist mein System dafür stark genug? Cpu- phenom2 x4 945, AMD Sapphire 6950 2GB(Hdmi,Displayport, 2x DVI), 8GB Ram

Wie würde man den 3 Monitor anschließen?
was braucht man da für einen Adapter...? ich vermute mal man müsste ihn am displayport anschließen..

Die Frage ist darum hypothetisch weil es eigentlich nie mein Ziel war 3 Monitore zu betreiben, und momentan hab ich ja auch nicht 3.
Aber jetzt, wo ich schon 2 habe, und einen weiteren 17 Zoll Monitor kann ich durchaus auftreiben, würde es mich schon reizen wenn es denn funktionieren würde.

Darum würd ich jetzt einfach gern mal rein theoretisch wissen ob mein System stark genung wäre, und was ich brauche um den Monitor anzuschließen...

Schon mal im voraus Danke
mfg
Bernd


 









Seiten: [1] 2 3 4