Autor Thema: Probs mit soundkarte  (Gelesen 1815 mal)

Offline Eugen

  • Full Member
  • ***
  • Beiträge: 50
  • --->WeeD<---
    • Profil anzeigen
Probs mit soundkarte
« am: Dienstag Februar 15, 2005, 17:22:04 »
Hi
Ich habe mir eine 5.1 soundkarte con CMedia gekauft sie instralioer und alles geht auser das mic. es geht zwar aber ganz leise woran kann das liegen?? :sauer:

Offline Faust

  • T3D Mitarbeiter
  • Technic3D Insider
  • *
  • Beiträge: 6890
  • Ich bin der Geist der stets verneint
    • Profil anzeigen
Re: Probs mit soundkarte
« Antwort #1 am: Dienstag Februar 15, 2005, 17:35:55 »
Klick mal entweder auf das Lautsprechersymbol neben der Uhr und stell da mal die
Mic-Lautst?rke hoch oder (falls das Symbol nicht da ist) in die Systemsteuerung -->
Sounds und Audioger?te (oder so ?hnlich, je nach Win ;)).
Es kann sein, dass Du keinen Mic-Regler angezeigt bekommst, dann musst Du das unter
Eigenschaften einstellen.

Größe

Offline Eugen

  • Full Member
  • ***
  • Beiträge: 50
  • --->WeeD<---
    • Profil anzeigen
Re: Probs mit soundkarte
« Antwort #2 am: Dienstag Februar 15, 2005, 17:52:32 »
da is schon alles hoch!
gibt es ein prog. das mics verst?rkt??

Offline E.T.

  • Egaliseur Transversal
  • Technic3D Freak
  • *
  • Beiträge: 3590
  • Davon sinnvolle: 54
    • Profil anzeigen
Re: Probs mit soundkarte
« Antwort #3 am: Dienstag Februar 15, 2005, 19:50:18 »
ebenfalls im lautst?rkeregler, m?sste ein button 'mik. boost' oder '+20dB' sein.

timoserke

  • Gast
Re: Probs mit soundkarte
« Antwort #4 am: Dienstag Februar 15, 2005, 19:56:45 »
Was hast du denn genau für eine gekauft, hab auch eine von c-media, also ne typhoon mit c-media chipsatz!

Offline Eugen

  • Full Member
  • ***
  • Beiträge: 50
  • --->WeeD<---
    • Profil anzeigen
Re: Probs mit soundkarte
« Antwort #5 am: Mittwoch Februar 16, 2005, 08:21:34 »
Hatt sich erledigt!!
Trotzdem DANKE!!
Hab jetzt 2 soundkarten! :D
« Letzte Änderung: Mittwoch Februar 16, 2005, 12:15:20 von Eugen »