Autor Thema: AbIt NF7 prob....  (Gelesen 1831 mal)

Offline Michael

  • Jr. Member
  • **
  • Beiträge: 9
    • Profil anzeigen
AbIt NF7 prob....
« am: Samstag Dezember 04, 2004, 16:09:42 »
Tach zusammen!!!


habe da ein prob. undzwar habe ich gestern ein Abit nf7 bkommen das wollte ich dann einbauen und als dann alles fertig war merkte ich das kein bild kommt!Habe schon mit 2 verschieden grakas zu starten aber es ging nicht!
Auch schon mal versucht mit nur einem RAM zu starten aber auch dann kkommt kein Bild!
Liegt es an der CPU????
Am Board oder woran..
mein kollgege Raigeki hat hier auch schon rumgefragt sind aber noch nicht zu einem ergebniss gekommen!!!!!!
Bitte um Hilfe!!!


Prob.Kind!
bilder kommen! (es leuchtet eine rote lampe auf dem Board sobald der Netzteil stecker reingesteckt wird...)

Offline Michael

  • Jr. Member
  • **
  • Beiträge: 9
    • Profil anzeigen
Re: AbIt NF7 prob....
« Antwort #1 am: Samstag Dezember 04, 2004, 16:19:21 »

Offline Overload

  • Ein Mod sie zu knechten, sie alle zu finden, ins Wissende zu treiben und ewig zu binden.
  • Technic3D Freak
  • *
  • Beiträge: 3289
    • Profil anzeigen
    • Technic3D
Re: AbIt NF7 prob....
« Antwort #2 am: Samstag Dezember 04, 2004, 16:23:46 »
es kann sein das die cpu im arsch ist.
hast du schonmal versuch das bios zu resetten?
es kann aber auch sein das das mainboard kaputt ist.

Offline Michael

  • Jr. Member
  • **
  • Beiträge: 9
    • Profil anzeigen
Re: AbIt NF7 prob....
« Antwort #3 am: Samstag Dezember 04, 2004, 16:25:51 »
reset ust batterie raus ne???

Offline Michael

  • Jr. Member
  • **
  • Beiträge: 9
    • Profil anzeigen
Re: AbIt NF7 prob....
« Antwort #4 am: Samstag Dezember 04, 2004, 16:29:06 »
http://img24.exs.cx/img24/2714/f1-IM000016.jpg
ok da war keine GraKa drin aber die LAmpe leuchtet....warum???

http://img24.exs.cx/img24/5633/a6-IM000016.jpg



Offline Linq

  • Gold Member
  • *****
  • Beiträge: 770
    • Profil anzeigen
    • www.google.de
Re: AbIt NF7 prob....
« Antwort #5 am: Samstag Dezember 04, 2004, 18:33:36 »
Also ist das Board kaputt es jhat auf seinem alten alles kgeklappt das Board geht Montag wieder zurück!!

Danke wollte es euch nur kurz sagen!