Autor Thema: DFI Lanparty UT N4 Ultra-D  (Gelesen 1880 mal)

Offline CoN

  • Gold Member
  • *****
  • Beiträge: 593
    • Profil anzeigen
DFI Lanparty UT N4 Ultra-D
« am: Freitag März 04, 2005, 15:11:12 »
Hi,
habe heute mein Board bekommen. Jetzt habe ich allerdings folgendes Prob, wenn ich mit AIDA die Spannungen auslese:


 $) $) $)

Und das ist der Rest vom System:
Athlon 64 3000+ (Winni nicht übertaktet bis jetzt)
Netzteil Be Quiet 400 W Rev 1.3
OCZ Speicher
XFX 6600 GT

An dem Netzteil kann es doch eigentlich nicht liegen oder?

Offline BadSanta

  • Platinum Member
  • ******
  • Beiträge: 1747
    • Profil anzeigen
Re: DFI Lanparty UT N4 Ultra-D
« Antwort #1 am: Freitag März 04, 2005, 19:28:54 »
Was soll eine 2,5V-Leitung sein? Hab ich ja noch nie gesehen :nein:

Offline Chris

  • Hardware s?chtig...
  • Gold Member
  • *****
  • Beiträge: 721
  • Autofahren liebe ich *GG*
    • Profil anzeigen
    • DSJFans
Re: DFI Lanparty UT N4 Ultra-D
« Antwort #2 am: Freitag März 04, 2005, 20:08:33 »
Wenn du den A64 hat d?rfte das normal sein,da er sich da wohl automatisch runtergetaktet hat.

Offline Bommel

  • Der der nix kann!
  • Gold Member
  • *****
  • Beiträge: 790
  • Vamos a la Playa ?
    • Profil anzeigen
    • FallenSoulz.de
Re: DFI Lanparty UT N4 Ultra-D
« Antwort #3 am: Freitag März 04, 2005, 20:15:37 »
Vielleicht ist das die Hammercore ?
Also die Spannung vom Chipsatz.
Gru? muha

Offline CoN

  • Gold Member
  • *****
  • Beiträge: 593
    • Profil anzeigen
Re: DFI Lanparty UT N4 Ultra-D
« Antwort #4 am: Freitag März 04, 2005, 20:40:47 »
also meint ihr ich kann das beruhigt ignorieren?  ???

Offline BadSanta

  • Platinum Member
  • ******
  • Beiträge: 1747
    • Profil anzeigen
Re: DFI Lanparty UT N4 Ultra-D
« Antwort #5 am: Freitag März 04, 2005, 20:43:45 »
Hab auch gerade in Everest die 2,5V entdeckt als NorthBridge-Spannung  $) Sorry :doof:
Bei mir sinds allerdings 2,48V, hab aber nen AthlonXP...
« Letzte Änderung: Freitag März 04, 2005, 20:46:33 von BadSanta »

Offline CoN

  • Gold Member
  • *****
  • Beiträge: 593
    • Profil anzeigen
Re: DFI Lanparty UT N4 Ultra-D
« Antwort #6 am: Freitag März 04, 2005, 21:20:28 »
Tja komisch...

Naja ich denke wenn es dem Rechner was ausmachen würde, würde er sich bemerkbar machen, er l?uft aber 100 % stabil.