Autor Thema: Multi geht nicht auf 13 woran kann es liegen ?  (Gelesen 1426 mal)

dusius

  • Gast
Multi geht nicht auf 13 woran kann es liegen ?
« am: Montag Januar 10, 2005, 19:11:05 »
hi

also wie oben schon steht kann ich mein multi zwar auf 12,5 stellen und dabei mit nem FSB von 215 fahren aber nicht mit 200 x 13  :sauer: wenn ich das einstelle bootet er nicht  es dauert dann so 3 sec. und er stellt sich auf 600 MHz zurück  :sauer: liegt das wirklich nur an der cpu ? oder gibt es noch andere möglichkeiten ?

mfG

Offline The Godfather

  • Mente et Malleo
  • T3D Mitarbeiter
  • Technic3D Freak
  • *
  • Beiträge: 2548
    • Profil anzeigen
Re: Multi geht nicht auf 13 woran kann es liegen ?
« Antwort #1 am: Montag Januar 10, 2005, 19:12:47 »
Ich würde sagen, dass das der Proz nicht schafft. Die CPU hat halt auch ihre Grenzen

dusius

  • Gast
Re: Multi geht nicht auf 13 woran kann es liegen ?
« Antwort #2 am: Montag Januar 10, 2005, 19:15:29 »
aber wieso macht der dann die 215 x 12,5  ???

Offline The Godfather

  • Mente et Malleo
  • T3D Mitarbeiter
  • Technic3D Freak
  • *
  • Beiträge: 2548
    • Profil anzeigen
Re: Multi geht nicht auf 13 woran kann es liegen ?
« Antwort #3 am: Montag Januar 10, 2005, 19:19:24 »
Weil die CPU an ihre Grenzen st??t. Wenn bei einer CPU der Multi frei w?hlbar ist, und du sie dann mit einem FSB von 200 MHz betreibst und den Multi auf 20x stellst, kannst du ja rein theoretisch den Takt auf 4Ghz anheben. Das mach wohl mit guter Kühlung und "besonderen" OC CPU's möglich sein, aber manche schaffen das halt nicht

dusius

  • Gast
Re: Multi geht nicht auf 13 woran kann es liegen ?
« Antwort #4 am: Montag Januar 10, 2005, 19:21:23 »
hmmm ok

also es kann nicht irgendwie an was anderem liegen ?