Autor Thema: StandardVcore für Thunderbird?  (Gelesen 2253 mal)

Offline Waermeleitpaste

  • Fachinformatiker - Anwendungsentwicklung
  • Platinum Member
  • ******
  • Beiträge: 1143
    • Profil anzeigen
    • das Fett brennt
StandardVcore für Thunderbird?
« am: Dienstag März 08, 2005, 11:40:24 »
Hab hier nen PC mit AMD Athlon 1Ghz (Thunderbird). Was ist der Standardvcore?

Offline AMG

  • Österreicher
  • Technic3D Freak
  • *
  • Beiträge: 2523
  • Ich darf wieder AMG heißen :) aka 2lAmE4mE
    • Profil anzeigen
Re: StandardVcore für Thunderbird?
« Antwort #1 am: Dienstag März 08, 2005, 11:42:24 »
1,75 denke ich

Offline Waermeleitpaste

  • Fachinformatiker - Anwendungsentwicklung
  • Platinum Member
  • ******
  • Beiträge: 1143
    • Profil anzeigen
    • das Fett brennt
Re: StandardVcore für Thunderbird?
« Antwort #2 am: Dienstag März 08, 2005, 11:50:00 »
Wie sicher bist du dir?
An dem einen PC krieg ich n?mlich an die 1,89V ausgelesen über MBM obwohl im Bios alles auf Standard steht ...

Offline AMG

  • Österreicher
  • Technic3D Freak
  • *
  • Beiträge: 2523
  • Ich darf wieder AMG heißen :) aka 2lAmE4mE
    • Profil anzeigen
Re: StandardVcore für Thunderbird?
« Antwort #3 am: Dienstag März 08, 2005, 12:49:02 »
Bin mir schon ziemlich sicher das der nur 1,75 ghabt hat.. 1,85 is schon viel... glaub ich.. Oo




Offline Waermeleitpaste

  • Fachinformatiker - Anwendungsentwicklung
  • Platinum Member
  • ******
  • Beiträge: 1143
    • Profil anzeigen
    • das Fett brennt
Re: StandardVcore für Thunderbird?
« Antwort #4 am: Dienstag März 08, 2005, 13:00:31 »
Liegt vielleicht am schlechten Board und der Tatsache, dass die 12V Schiene 13,25V liefert. :(
Idle isser auf 44?C.

Offline Spektrum

  • Platinum Member
  • ******
  • Beiträge: 2314
    • Profil anzeigen
Re: StandardVcore für Thunderbird?
« Antwort #5 am: Freitag März 11, 2005, 19:03:22 »
Also nachdem ich noch nen 1.2Ghz Thunderbird in Betrieb habe, kann ich dir versichern dass 1.75V die Kernspannung dieser CPU's ist :)

1.89V ist entweder falsch ausgelesen oder dein VCore falsch eingestellt! Mir ist bislang kein Mainboard untergekommen dass 0.15V Overvoltage hat! 0.025-0.05 ist immer drin aber mehr eigentlich nicht, dass hatten meine Asus-Boards zumindest nie und Asus ist ja dafür bekannt ;)

Offline Waermeleitpaste

  • Fachinformatiker - Anwendungsentwicklung
  • Platinum Member
  • ******
  • Beiträge: 1143
    • Profil anzeigen
    • das Fett brennt
Re: StandardVcore für Thunderbird?
« Antwort #6 am: Mittwoch April 06, 2005, 10:27:07 »
Ist ein ASRock K7VT2 und ein noname 400W Netzteil. Wie bereits erw?hnt, sehe ich das Problem hier eher in der 13V Schiene ... Im Bios kann man da nicht einmal die VCore ver?ndern ...

Offline Spektrum

  • Platinum Member
  • ******
  • Beiträge: 2314
    • Profil anzeigen
Re: StandardVcore für Thunderbird?
« Antwort #7 am: Donnerstag April 07, 2005, 19:18:53 »
Mach dir keine Gedanken wegen deinem NT ;) Mein 460Watt Enermax hat auch 13.25V auf der +12V und 11.85V auf der -12V Schiene :) Ich hab dass bisher bei jedem NT gehabt und kaputt gegangen is bislang nix... ;)