Autor Thema: bench ergebnisse ok ?  (Gelesen 8618 mal)

Offline DanieL

  • Full Member
  • ***
  • Beiträge: 77
    • Profil anzeigen
    • xplosionZ
bench ergebnisse ok ?
« am: Sonntag März 20, 2005, 15:55:36 »
moin,

also ich hab gestern mein neues system bekommen:

a64 3500+ winchester
2x512 OCZ EL rev.2 @2-2-2-5
asus a8n-sli deluxe rev.1.02 bios 1006
2x gainward 6800gt golden sample @ 400/1100
2x maxtor 250gb pata @ raid 0
ai nos enabled 5%
peg modus enabled faster

so 3d mark 05 draufgemacht und als ergebnis knapp über 9.000 punkte
nun meine frage ob die leistung in ordnung ist.

bye

Offline Overload

  • Ein Mod sie zu knechten, sie alle zu finden, ins Wissende zu treiben und ewig zu binden.
  • Technic3D Freak
  • *
  • Beiträge: 3289
    • Profil anzeigen
    • Technic3D
Re: bench ergebnisse ok ?
« Antwort #1 am: Sonntag März 20, 2005, 17:58:58 »
das ergebnis geht eigendlich ...

Offline Powerplay

  • Platinum Member
  • ******
  • Beiträge: 1527
  • Fast is not fast enough for me ;o)
    • Profil anzeigen
Re: bench ergebnisse ok ?
« Antwort #2 am: Sonntag März 20, 2005, 18:14:34 »
die werte sind gut aber die CPU bremst die beiden G.Karten auf jeden fall!! Ich würde die cpu so auf 2,7Ghz takten denn dann sollte die leistung der CPU für die G.Karten power reichen!! ;)

Offline DanieL

  • Full Member
  • ***
  • Beiträge: 77
    • Profil anzeigen
    • xplosionZ
Re: bench ergebnisse ok ?
« Antwort #3 am: Sonntag März 20, 2005, 19:19:31 »
moin

mal schaun was die cpu so mitmacht

sind denn  10.000 punkte  drin, mit normalsterblichen kühlungen ?

hab nen zalman 7700 und 4 ys silent lüfter
zur not kann ich 6 tt smartfan 80er lüfter zuschalten

Offline Powerplay

  • Platinum Member
  • ******
  • Beiträge: 1527
  • Fast is not fast enough for me ;o)
    • Profil anzeigen
Re: bench ergebnisse ok ?
« Antwort #4 am: Sonntag März 20, 2005, 19:55:38 »
also 10.000 sollten auf jedenfall drin sein!! denn der Koyote008(ist auch ein forums mitglied) hat 10270Punkte also ist es möglich da er auch das gleiche board und auch 2x6800GT's hat!!
Nur eben 2,65Ghz beim amd und andere treiber denke ich!!

Offline DanieL

  • Full Member
  • ***
  • Beiträge: 77
    • Profil anzeigen
    • xplosionZ
Re: bench ergebnisse ok ?
« Antwort #5 am: Sonntag März 20, 2005, 20:26:03 »
mal schaun.
eine andere frage h?t ich noch:
wenn ich per powerstrip übertakte seh ich nur eine grafikkarte
werden dann beide grafikkarten übertaktet oder nur eine ?
 sollt ich besser nen anderes tool benutzen

Offline devilsystems

  • Ein System ist nur so stark wie sein schw?chstes Glied
  • Platinum Member
  • ******
  • Beiträge: 1091
    • Profil anzeigen
    • devilsystems.org
Re: bench ergebnisse ok ?
« Antwort #6 am: Sonntag März 20, 2005, 20:32:16 »
M?sste doch über Coolbits auch im Treiber einstellbar sein denke ich

timoserke

  • Gast
Re: bench ergebnisse ok ?
« Antwort #7 am: Sonntag März 20, 2005, 20:33:03 »
Jap, probiere mal coolbits aus!

Offline j_p_h2002

  • Platinum Member
  • ******
  • Beiträge: 1905
    • Profil anzeigen
Re: bench ergebnisse ok ?
« Antwort #8 am: Sonntag März 20, 2005, 20:33:59 »
Noch mal zudem übertakten. Ein Athlon FX bremst, würde mir auf jedenfall auf der CeBIT erzählt, auch noch die beiden Grakas ein bissl aus.



mfg j_p_h2002

Offline Spektrum

  • Platinum Member
  • ******
  • Beiträge: 2314
    • Profil anzeigen
Re: bench ergebnisse ok ?
« Antwort #9 am: Sonntag März 20, 2005, 21:02:34 »
Kommt auf den FX an denke ich ;) Jedenfalls bremst der 3500+ noch ne Ecke mehr :)

Offline j_p_h2002

  • Platinum Member
  • ******
  • Beiträge: 1905
    • Profil anzeigen
Re: bench ergebnisse ok ?
« Antwort #10 am: Sonntag März 20, 2005, 21:05:04 »
Ja gut wenn der FX mit 3200Mhz getaktet ist wohl nicht. Aber ein FX-53...


mfg j_p_h2002

Offline DanieL

  • Full Member
  • ***
  • Beiträge: 77
    • Profil anzeigen
    • xplosionZ
Re: bench ergebnisse ok ?
« Antwort #11 am: Sonntag März 20, 2005, 21:20:54 »
so hab mal coolbits ausprobiert

bei powerstripe ntune stand drin 400/1100
bei coolbits steht 364/1048
wer hat nun recht ?

Offline Overload

  • Ein Mod sie zu knechten, sie alle zu finden, ins Wissende zu treiben und ewig zu binden.
  • Technic3D Freak
  • *
  • Beiträge: 3289
    • Profil anzeigen
    • Technic3D
Re: bench ergebnisse ok ?
« Antwort #12 am: Sonntag März 20, 2005, 21:23:09 »
Kann sein das beide zu dem Zeitpinkt recht hatten.

Vielleicht werden deine Grafikkarten zu hei? und takten sich deswegen runter

Offline Spektrum

  • Platinum Member
  • ******
  • Beiträge: 2314
    • Profil anzeigen
Re: bench ergebnisse ok ?
« Antwort #13 am: Sonntag März 20, 2005, 21:26:53 »
Naja...ich würde da noch ein 3. unabhängiges Tool zu Rate ziehen! Wie wäre es mit Sandra?! ;)

Offline DanieL

  • Full Member
  • ***
  • Beiträge: 77
    • Profil anzeigen
    • xplosionZ
Re: bench ergebnisse ok ?
« Antwort #14 am: Sonntag März 20, 2005, 21:39:07 »
hm hab gerade nen schock bekommen
hab die graka mal ultra niveau 425/1100 getaktet.
bei 3d mark dann einfach neu gestartet und er hat mein raid array nicht mehr erkannt und ins bios konnte ich auch nicht mehr gehen. hm hab

hab sanrda 2005 lite drauf und wo steht das jetzt ?
bei videosystem steht da alles, nur keine taktfrequenz

Offline Spektrum

  • Platinum Member
  • ******
  • Beiträge: 2314
    • Profil anzeigen
Re: bench ergebnisse ok ?
« Antwort #15 am: Sonntag März 20, 2005, 21:41:53 »
Dann gibt es diese Funktion wohl nicht mehr :( Ok...hast du es mal mit Everest versucht?!

PS: Hab Everest noch nie benutzt...weiß also nicht ob es da sowas gibt...

Sandra hatte es fr?her mal wenn ich mich recht erinnere. Btw. ich denke ?brigens das CoolBits genauere Werte angibt! Ist ja schlie?lich das nVidia eigene übertaktungstool das im Treiber integriert ist!
« Letzte Änderung: Sonntag März 20, 2005, 21:43:52 von Spektrum »

Offline DanieL

  • Full Member
  • ***
  • Beiträge: 77
    • Profil anzeigen
    • xplosionZ
Re: bench ergebnisse ok ?
« Antwort #16 am: Sonntag März 20, 2005, 21:48:36 »
naja wenn ich per coolbits übertakten will kann ich noch nicht mal auf 400/1100
was bei meinen gainward golden sample karten ja zugesichert ist
von daher...
bei diesem expert tool von gainward geh ich einfach unter performance  dann auf enhanchet mode und schon ist der takt 400/1100 eingestellt.

Offline Spektrum

  • Platinum Member
  • ******
  • Beiträge: 2314
    • Profil anzeigen
Re: bench ergebnisse ok ?
« Antwort #17 am: Sonntag März 20, 2005, 21:55:47 »
Naja wenn es mit dem Gainward Tool funktioniert dann hast du wenigstens Garantie auf die Karten wenn du übertaktest ;) Also benutz einfach dieses Tool...ist meiner Erfahrung nach ja nicht mal das Schlechteste :)

Hab bislang nicht mit SLI gearbeitet, ganz zu schweigen davon mit Geforce 6800 GT oder Ultra Karten :)

Offline evillogz

  • Gold Member
  • *****
  • Beiträge: 748
    • Profil anzeigen
Re: bench ergebnisse ok ?
« Antwort #18 am: Sonntag März 20, 2005, 21:57:47 »
falls du es doch noch brauchst: ja, everest zeigt den gpu und speichertakt der graka an, sehr ausfährlich sogar, mit overclocking in % etc. zu empfehlen.

mfg

Offline Spektrum

  • Platinum Member
  • ******
  • Beiträge: 2314
    • Profil anzeigen
Re: bench ergebnisse ok ?
« Antwort #19 am: Sonntag März 20, 2005, 22:00:11 »
Hmmm...gut zu wissen :) Werd ich mir merken...vielleicht kann ich es ja mal in Zukunft verwerten :)

Offline DanieL

  • Full Member
  • ***
  • Beiträge: 77
    • Profil anzeigen
    • xplosionZ
Re: bench ergebnisse ok ?
« Antwort #20 am: Sonntag März 20, 2005, 22:02:36 »
werd ich mir dann mal runter laden.
oder kann das eventuell an dem peg liegen
das hab ich auf "faster" gestellt.
möglichkeiten sind normal, slow, auto, fast, faster

Offline Spektrum

  • Platinum Member
  • ******
  • Beiträge: 2314
    • Profil anzeigen
Re: bench ergebnisse ok ?
« Antwort #21 am: Sonntag März 20, 2005, 22:03:50 »
Versuchs mal mit Auto...dann sollte es eigentlich optimal gew?hlt werden :) Nen Versuch ist es zumindest wert denke ich...

Offline DanieL

  • Full Member
  • ***
  • Beiträge: 77
    • Profil anzeigen
    • xplosionZ
Re: bench ergebnisse ok ?
« Antwort #22 am: Sonntag März 20, 2005, 22:14:23 »
also wenn peg auf normal ist und ai nos (dieses dynamische übertakten des fsb)
dann komm ich nur auf 8.500punkte

achja und danke für die vielen  schnellen beitr?ge / spektrum

Offline Spektrum

  • Platinum Member
  • ******
  • Beiträge: 2314
    • Profil anzeigen
Re: bench ergebnisse ok ?
« Antwort #23 am: Sonntag März 20, 2005, 22:27:23 »
Ich komme nur meinen Pflichten nach ;) *j/k* Gern geschehen...auch wenn ich glaub ich nicht wirklich helfen konnte!

Was diese Funktion angeht...ich vermute mal das Auto und Normal für Stabilität stehen :)

Offline DanieL

  • Full Member
  • ***
  • Beiträge: 77
    • Profil anzeigen
    • xplosionZ
Re: bench ergebnisse ok ?
« Antwort #24 am: Sonntag März 20, 2005, 22:39:26 »
hm ich schau morgen mal weiter
bin erstmal froh das alles l?uft
da ich schonmal das board hatte und dann den atx stecker gezogen hatte und danach lief gar nichts mehr
cmos reset, alle kompnenten raus nur schwarzer blidschirm. naja musste das board einschicken.
zum gl?ck l?uft jetzt erstmal alles und ich hoffe das 9.000punkte für ein minimal übertaktetes system schonmal in ordnung gehen.
bis morgen und danke nochmal
bye