Autor Thema: Treiberinstallationsproblem / Bin am Ende  (Gelesen 1871 mal)

Offline -= luk =-

  • Jr. Member
  • **
  • Beiträge: 6
  • www.fame-network.net
    • Profil anzeigen
    • Fame HP
Treiberinstallationsproblem / Bin am Ende
« am: Freitag März 04, 2005, 14:49:09 »
Hi

Hab nun schon x sachen ausprobiert und bin jetzt am ende ... hab keine ahnung mehr an was es liegen kann!

Das System:

PIV 2.8
Tagan 480Watt NT
Tyan Tiger 5150
512 MB Ram NoName
17gb LVD mit Controller
Adatpec 1200A Raid Controller

und dann noch die platten die auf dem raid controller hängen


installation l?uft ohne problem... ... normalerweise erkennt win xp den treiber automatisch, in dem fall nicht .. ab ins internet und hab mir den neuen von adaptec gezogen und installiert ... und es kommt immr dieselbe fehlermeldung .. ich sollte auf jedenfall die daten von den platten haben, aber bekomm den controller ums verrecken nicht zum laufen!
der controller funz! Mit einer ?lteren win 2k server installation liefer der ohne probleme, das problem ist erst da seit ich neu installiert habe! wollt nur noch die daten auf die neuen platten sicher ..



Offline Overload

  • Ein Mod sie zu knechten, sie alle zu finden, ins Wissende zu treiben und ewig zu binden.
  • Technic3D Freak
  • *
  • Beiträge: 3289
    • Profil anzeigen
    • Technic3D
Re: Treiberinstallationsproblem / Bin am Ende
« Antwort #1 am: Freitag März 04, 2005, 15:05:53 »
Hast du Service Pack 2 installiert?

Hast du auch mal die Treiber versucht die dabei waren?

Offline keimel

  • Gold Member
  • *****
  • Beiträge: 647
  • f.a.p.
    • Profil anzeigen
Re: Treiberinstallationsproblem / Bin am Ende
« Antwort #2 am: Freitag März 04, 2005, 18:07:44 »
hmm, versuch doch mal, den pci-steckplatz zu wechseln. hatte mal ein ?hnliches problem mit ner firewire karte, da hat der wechsel geholfen...

mfg

Offline Energyrulz

  • Gold Member
  • *****
  • Beiträge: 829
    • Profil anzeigen
Re: Treiberinstallationsproblem / Bin am Ende
« Antwort #3 am: Samstag März 05, 2005, 13:13:03 »
Hast noch nen anderen Treiber probiert,der Treiber ist doch für XP gell ??? vielleicht mal im Archiv nen anderen Suchen...

Offline -= luk =-

  • Jr. Member
  • **
  • Beiträge: 6
  • www.fame-network.net
    • Profil anzeigen
    • Fame HP
Re: Treiberinstallationsproblem / Bin am Ende
« Antwort #4 am: Samstag März 05, 2005, 14:08:38 »
naja ... hab bis jetzt noch keinen anderen treiber gefunden ;(

und andere steckplatz hab ich auch schon probiert ....