Autor Thema: X800XT PE reboot nach paar sekunden last  (Gelesen 2774 mal)

Offline pyrozellon

  • Newbie
  • *
  • Beiträge: 1
    • Profil anzeigen
X800XT PE reboot nach paar sekunden last
« am: Sonntag Januar 30, 2005, 14:20:05 »
Hi!

Hab mir ne X800XT PE von Sapphire geleistet und bin auch von den Werten bei 3Dmark03 zufrieden. Hab mich dann an 3DMark05 gewagt und da kam die katastrophe:

Hab nach sp?testens zwei dritteln des ersten Benchmarks einen reboot bzw freeze (unterschiedlich) und ch weis absolut nicht wieso. Hab die aktuellsten NForce2 Treiber drauf, DirectX 9c reinstelled und auch schon paar mal die Radeon Treiber reinstalliert (Omega und auch original)

Systemspecs:

Asus A7N8X-E Del.
AthlonXP 3200+
1024MB Infineon
LC-Power 550Watt


Need Help!

Offline Spektrum

  • Platinum Member
  • ******
  • Beiträge: 2314
    • Profil anzeigen
Re: X800XT PE reboot nach paar sekunden last
« Antwort #1 am: Sonntag Januar 30, 2005, 14:46:05 »
Was leistet dein NT unter Last bei Combined Power?!

Offline Flexus

  • oVerkill.OC Mitglied
  • Platinum Member
  • ******
  • Beiträge: 1792
    • Profil anzeigen
Re: X800XT PE reboot nach paar sekunden last
« Antwort #2 am: Sonntag Januar 30, 2005, 14:51:02 »
3V+5V leistet das LC 305Watt... steht bei mir zumindest drauf...

Offline E.T.

  • Egaliseur Transversal
  • Technic3D Freak
  • *
  • Beiträge: 3590
  • Davon sinnvolle: 54
    • Profil anzeigen
Re: X800XT PE reboot nach paar sekunden last
« Antwort #3 am: Sonntag Januar 30, 2005, 14:52:19 »
*r?usper* @spektrum

"combined power" ist die maximale last von 5V und 3.3V zusammen, und die ist eigentlich bei heutigen systemen nebens?chlich.

maximale dauerlast hiesse "continuous power", m?sste aber eigentlich 550W sein.

habe ja auch ein lc-power und bisher keine problem, meine gt wird sicher ?hnlich viel strom ziehen wie ne x800PE

edit: flexus war schneller

Offline Flexus

  • oVerkill.OC Mitglied
  • Platinum Member
  • ******
  • Beiträge: 1792
    • Profil anzeigen
Re: X800XT PE reboot nach paar sekunden last
« Antwort #4 am: Sonntag Januar 30, 2005, 15:52:56 »
Koyote008 betreibt sein Sys auch mit dem LC-Power.. Und er hat 2 Geforce 6800GT dranhängen...

Offline MASTER-STYX

  • AT! insider
  • Gold Member
  • *****
  • Beiträge: 581
  • Don][Killuminati, StyX StyX StyX
    • Profil anzeigen
    • Power-Dreams
Re: X800XT PE reboot nach paar sekunden last
« Antwort #5 am: Montag Januar 31, 2005, 12:40:31 »
-temperatur unter last beachtet ?
-treiber mit driver cleaner deinstalliert und den neusten wieder drauf ?
-mal versucht zu testen wenn die karte "untertaktet" ist ? also GPU und RAM 50 MHz senken ...

Offline Jankins

  • CS Gamer Deluxe
  • Jr. Member
  • **
  • Beiträge: 7
  • Don?t be pG
    • Profil anzeigen
Re: X800XT PE reboot nach paar sekunden last
« Antwort #6 am: Dienstag Februar 01, 2005, 22:43:25 »
Hi,
was sagen denn deine CPU/Case Temps??

Ich hab die selbe Karte und Temperaturprobleme hat sie nicht.
Nach 3 Stunden Riddick EFBB und 3D mark 05 hab ich ne Temp von 40?C.
(kannste mit dem Treiber auslesen der auf der CD ist. Catalyst Control Center)

Hört sich n?mlich mehr nach nem Cpu Prob an.
Was für nen Kühler hast du?

Offline devilsystems

  • Ein System ist nur so stark wie sein schw?chstes Glied
  • Platinum Member
  • ******
  • Beiträge: 1091
    • Profil anzeigen
    • devilsystems.org
Re: X800XT PE reboot nach paar sekunden last
« Antwort #7 am: Mittwoch Februar 02, 2005, 18:29:10 »
Kann mich nur meinem Vorreder anschlie?end. Kann entweder die CPU sein oder auch der Speicher. Graka glaub ich jetzt nicht mal so stark

Offline Ghostfac3

  • Platinum Member
  • ******
  • Beiträge: 1427
  • pure pwnage....
    • Profil anzeigen
Re: X800XT PE reboot nach paar sekunden last
« Antwort #8 am: Freitag Februar 04, 2005, 17:10:07 »
Hmn....würde mal mit dem Ati-tool den Artefakt Test laufen lassen.....wenn du da schon Probleme bekommst gibts Probleme mit der Graka....evtl liegt auch der Kühler net 100% plan auf was ich in dem Fall Reklamieren würde....

ansonsten wie schon gesagt Temps vom restlichen System checken.....Hast du das Sys übertaktet ? wenn ja kanns auch sein das der Ram zu wenig Vdimm abbekommt....?ussert sich auch in Reboots etc.....

Am NT liegts defintiv net....mein 550er Lc Power versorgt meine Ultra und den Winnie mit mehr als ausreichend Saft....ne Xt Pe is da ne kleinigkeit da die restlichen komponenten net wirklich viel ziehen.....

und @ Flexus Koyote hat in seinem Sys "nur" 2x 6800er aber selbst da kann es mitm Lc Power und nem hoch geclocktem A64 schon eng werden....aber wir reden hier ja net über Sli  ;)

Offline Flexus

  • oVerkill.OC Mitglied
  • Platinum Member
  • ******
  • Beiträge: 1792
    • Profil anzeigen
Re: X800XT PE reboot nach paar sekunden last
« Antwort #9 am: Freitag Februar 04, 2005, 17:18:16 »
Der hat auch schon 2 GT?s drann gehabt.. oder ich hab mich verlesen...

naja back to topic:

Evtl alles auf normal Takt laufen lassen/ Bios resetten...

Offline Ghostfac3

  • Platinum Member
  • ******
  • Beiträge: 1427
  • pure pwnage....
    • Profil anzeigen
Re: X800XT PE reboot nach paar sekunden last
« Antwort #10 am: Montag Februar 07, 2005, 03:51:53 »
du hast dich verlesen ;) aber was net is kann ja noch kommen ^^

btt  ;D

Offline Spektrum

  • Platinum Member
  • ******
  • Beiträge: 2314
    • Profil anzeigen
Re: X800XT PE reboot nach paar sekunden last
« Antwort #11 am: Freitag Februar 18, 2005, 10:47:05 »
SO...ich denke das passt hier rein, auch wenn es nur ne X800XT ist ;)

Hab da mal ein Bild für euch...hab ich heute morgen nach dem PC einschalten gemacht :-[

http://img217.exs.cx/my.php?loc=img217&image=defekt2ys.jpg

Was meint ihr...Speicher oder Chipsatz?!

Karte war ?brigens nie übertaktet...brauch die zum Arbeiten...nicht zum Benchmarken (auch wenn ich AC3 und 3D MArk auf dem Desktop hab).

Offline AMG

  • Österreicher
  • Technic3D Freak
  • *
  • Beiträge: 2523
  • Ich darf wieder AMG heißen :) aka 2lAmE4mE
    • Profil anzeigen
Re: X800XT PE reboot nach paar sekunden last
« Antwort #12 am: Freitag Februar 18, 2005, 10:57:08 »
ich tendiere mal auf chip....

kommt mir bekannt vor....leida

cheers Gerald

Offline devilsystems

  • Ein System ist nur so stark wie sein schw?chstes Glied
  • Platinum Member
  • ******
  • Beiträge: 1091
    • Profil anzeigen
    • devilsystems.org
Re: X800XT PE reboot nach paar sekunden last
« Antwort #13 am: Freitag Februar 18, 2005, 12:50:16 »
Oh man das gibts doch nicht  :-[


Sieht mir auch nach Chip aus. Bei Speicher kommen so krasse Fragmente.



Mein Beileid

Offline Spektrum

  • Platinum Member
  • ******
  • Beiträge: 2314
    • Profil anzeigen
Re: X800XT PE reboot nach paar sekunden last
« Antwort #14 am: Samstag Februar 19, 2005, 12:25:19 »
Ok Jungs...nun ratet mal was es gewesen ist Oo Der Treiber... ::) Hab gestern die Karte ausgebaut gehabt...optische Sichtkontrolle gemacht, war alles ok...also Treiber runtergeschmissen und anschlie?end neu installiert. Problem gel?st...Karte erheblich schneller im Benchmark trotz gleicher Treibereinstellungen. So war der Tag dann gestern doch noch gerettet :D

Also wenn sowas ?hnliches bei euch auftritt, zun?chst mal ausprobieren ob es am Treiber liegt ;)

Offline devilsystems

  • Ein System ist nur so stark wie sein schw?chstes Glied
  • Platinum Member
  • ******
  • Beiträge: 1091
    • Profil anzeigen
    • devilsystems.org
Re: X800XT PE reboot nach paar sekunden last
« Antwort #15 am: Sonntag Februar 20, 2005, 03:23:02 »
Krass is das erste mal das ich sowas höre  Oo



Na dann is ja alles wida im Lot bei dir  :ja: