Autor Thema: ASUA Board STREIKT !!!!  (Gelesen 1836 mal)

Offline gringo_013

  • Full Member
  • ***
  • Beiträge: 129
    • Profil anzeigen
    • URBAN BASE
ASUA Board STREIKT !!!!
« am: Sonntag November 28, 2004, 23:36:12 »
Hallo, ich habe ein neues ASUS Board, und jedes mal beim Hochfahren macht der PC ca. 1 Min nix. Dann erst startet er das Win.
- Also, er startet,
- es kommt das ASUS Bild,
- dann steht da: "FastTrak 378 (tm) BIOS Version 1.00.0.37 (c) 2003 Promise Technology, Inc. All rights reserved. Scanning IDE drives.."- Dann ist er mit dem scannen fertig und es steht: "No drive attached to FastTrak controller, The Bios is not installed."
- So, und nach dem ganzen ist der Bildschirm ca. 1 Min. schwarz >:( , dann startet das Win ganz normal.

Kann mir Irrgend Jemand helfen! Danke!!!

Vielleicht noch ein paar daten: P4 3000 @ 3544 GHz, ASUS P4P800-E Deluxe, 768 MB Ram

Offline E.T.

  • Egaliseur Transversal
  • Technic3D Freak
  • *
  • Beiträge: 3590
  • Davon sinnvolle: 54
    • Profil anzeigen
Re: ASUA Board STREIKT !!!!
« Antwort #1 am: Montag November 29, 2004, 00:24:05 »
raid controller im bios deaktivieren.

ein neues asus board streikt nicht  ;)

Offline gringo_013

  • Full Member
  • ***
  • Beiträge: 129
    • Profil anzeigen
    • URBAN BASE
Re: ASUA Board STREIKT !!!!
« Antwort #2 am: Montag November 29, 2004, 00:47:48 »
Danke, ich weis das ein neues ASUS nicht streikt, aber ich habe den raid controller jetzt deaktiviert und der Bildschirm ist immer noch 1 Min. schwarz vor dem Win Start!?!
Das ist mir unerkl?rlich.

Offline E.T.

  • Egaliseur Transversal
  • Technic3D Freak
  • *
  • Beiträge: 3590
  • Davon sinnvolle: 54
    • Profil anzeigen
Re: ASUA Board STREIKT !!!!
« Antwort #3 am: Montag November 29, 2004, 00:54:47 »
bootreihenfolge ?ndern, dass die hd an erster stelle ist.

wenn alles nichts hilft, wärd ich mal mit standardtakt versuchen.

Offline AMG

  • Österreicher
  • Technic3D Freak
  • *
  • Beiträge: 2523
  • Ich darf wieder AMG heißen :) aka 2lAmE4mE
    • Profil anzeigen
Re: ASUA Board STREIKT !!!!
« Antwort #4 am: Montag November 29, 2004, 19:13:24 »
häng die festplatte mal an den raidsteckplatz...

und schau dann mal...

mfg GErald