Autor Thema: Können die Temps stimmen?  (Gelesen 1809 mal)

Offline Underclocked

  • Full Member
  • ***
  • Beiträge: 144
    • Profil anzeigen
Können die Temps stimmen?
« am: Dienstag Januar 11, 2005, 17:34:57 »
Hi Leuts

Ich kühle meine CPU im moment mit einem Gehäuse lüfter der vorher mal in nem 486er war
und bin ganz zufrieden damit (Sehr leise) hab mich aber mal gefragt wie hei? die CPU mit dem "neuen" Kühler wird

und war ziemlich überascht als ich die Temps mit Speedfan und SiSandra ausgelesen hab

Idle:            ~37?
Nach Bench ~40?

Kann das stimmen  Oo Meine Kumpels mit von der Leistung ?hnlichen CPU's haben mei?t gut 10-20 Grad mehr auf ihrer CPU Oo

« Letzte Änderung: Dienstag Januar 11, 2005, 19:10:41 von Underclocked »

Offline zappa

  • Oldtimer !!
  • Technic3D Freak
  • *
  • Beiträge: 3348
  • never touch a running System !!!
    • Profil anzeigen
    • www.technic3d.com
Re: Können die Temps stimmen?
« Antwort #1 am: Dienstag Januar 11, 2005, 18:56:19 »
Und welche Temps lzeigt dein MB im Bios ??

Offline Underclocked

  • Full Member
  • ***
  • Beiträge: 144
    • Profil anzeigen
Re: Können die Temps stimmen?
« Antwort #2 am: Dienstag Januar 11, 2005, 19:09:15 »
Tja dar?ber kann ich dir leider nicht auskunft geben da in meinem BIOS praktisch alles gelockt ist (war mal n ALDI komplettsys) kann ich leider net einsehen

kann mir eventuell jemand mal n link zum unlock der bios options geben?

dusius

  • Gast
Re: Können die Temps stimmen?
« Antwort #3 am: Dienstag Januar 11, 2005, 19:11:09 »

Offline Underclocked

  • Full Member
  • ***
  • Beiträge: 144
    • Profil anzeigen
Re: Können die Temps stimmen?
« Antwort #4 am: Dienstag Januar 11, 2005, 19:48:06 »
Sieht so aus als h?tten sich speedfan und disandra nicht geirrt die Temps sind tats?chlich auf ca. 37 beim boot

naja ich bin beruhigt, dankeschön für des prog und ich geh jetz ersma ne Runde meinen Kumpel wegen seiner Hei?en CPU ?rgern ;D


THX

dusius

  • Gast
Re: Können die Temps stimmen?
« Antwort #5 am: Dienstag Januar 11, 2005, 19:49:36 »
naja könnte auch sein das die Temps generell falsch sind und du erst die richtigen nach nem bios flash hast