Autor Thema: Onboard Sound!  (Gelesen 1983 mal)

Offline Linq

  • Gold Member
  • *****
  • Beiträge: 770
    • Profil anzeigen
    • www.google.de
Onboard Sound!
« am: Montag November 01, 2004, 15:16:55 »
Hey!


Mein Onboardsound hat sich vor l?ngerer Zeit verabschiedet (heul) daher hatte ich von meinem Freund eine Soundkarte bekommen die eingebuat hat auch alles geklappt aber jetzt will ich die nicht mehr ich m?chte sie raus nehmen und den Onboardsound wieder nutzen die Karte ist mir in sovern im weg als das meine "modifizierte GraKa" nicht genug Luft jetzt ansaugen kann aber ich will auch nciht auf Sound verzichten!
Wie bekomme ich den wieder an!?
Im BIOS wenn ja wo?!
« Letzte Änderung: Sonntag November 07, 2004, 14:25:34 von Ar3k »

Firefoxx

  • Gast
Re: Onboard Sund!
« Antwort #1 am: Montag November 01, 2004, 15:18:46 »
wenn der Onboardsoundchip kaputt ist wirst nicht viel machen können...Leider :nein:

Offline Linq

  • Gold Member
  • *****
  • Beiträge: 770
    • Profil anzeigen
    • www.google.de
Re: Onboard Sund!
« Antwort #2 am: Montag November 01, 2004, 15:19:24 »
Kann ich das denn mal im BIOS versuchen ob er noch geht?!Wenn ja wo?!

Firefoxx

  • Gast
Re: Onboard Sund!
« Antwort #3 am: Montag November 01, 2004, 15:20:42 »
Meistens unter Advanced Bios Options, vllt is es ausgestellt... ???

Offline Linq

  • Gold Member
  • *****
  • Beiträge: 770
    • Profil anzeigen
    • www.google.de
Re: Onboard Sund!
« Antwort #4 am: Montag November 01, 2004, 15:21:17 »
Bis gleich!

Offline Linq

  • Gold Member
  • *****
  • Beiträge: 770
    • Profil anzeigen
    • www.google.de
Re: Onboard Sund!
« Antwort #5 am: Montag November 01, 2004, 15:31:33 »
n????????


 :sauer:

klappt nicht................. :-[


 >:(