Autor Thema: P4 3,06 geht nur mit 2,3ghz, cpu kaputt? habs eilig :)  (Gelesen 2051 mal)

Offline Airma

  • Hortator
  • Gold Member
  • *****
  • Beiträge: 560
  • ridin' 300 TXT Pro '07
    • Profil anzeigen
    • The Strosa Territory
P4 3,06 geht nur mit 2,3ghz, cpu kaputt? habs eilig :)
« am: Mittwoch Dezember 29, 2004, 16:36:47 »
hi leute!

ich betreibe gerade einen ?lteren p4 3,06ghz auf einem asus p4g8x deluxe mit i7205 chipsatz. normalerweise sollte das board für diese cpu noch geeignet sein. hab da ja von tests bis 4,5ghz gelesen - vor langer langer zeit.
das komische ist aber, dass ich nur mit fsb 100 also mit 2,3ghz fahren kann, wenn ich den fsb auf 133 stelle kommt noch das windowslogo und nach einmal balken laden klicktsn aus. dann kommt nur noch kurz der speicherabbildbildschirm, der blaue, da steht nichts genaueres sondern nur das gew?hnliche caching und shadowing deaktivieren usw.... :sauer:
könnte es am bios liegen oder an der cpu selber. ich hab noch versucht den vcore um 0,05 anzuheben, dann startet er bereits nach wenigen sekunden neu.
bitte um hilfe, ich habs etwas eilig

mfg armin

Offline Synopsis

  • Old Chatterhand
  • Platinum Member
  • ******
  • Beiträge: 1269
  • Pfosten: s.o.
    • Profil anzeigen
Re: P4 3,06 geht nur mit 2,3ghz, cpu kaputt? habs eilig :)
« Antwort #1 am: Mittwoch Dezember 29, 2004, 16:37:32 »
schon den speicher getestet ??



taxxi

Offline Airma

  • Hortator
  • Gold Member
  • *****
  • Beiträge: 560
  • ridin' 300 TXT Pro '07
    • Profil anzeigen
    • The Strosa Territory
Re: P4 3,06 geht nur mit 2,3ghz, cpu kaputt? habs eilig :)
« Antwort #2 am: Mittwoch Dezember 29, 2004, 16:38:26 »
n?, hab 4 riegel 256er von samsung. zwei davon hatte ich schon mi 155 laufen, die sind ok, die anderen werd ich mal rausnehmen.

Offline Synopsis

  • Old Chatterhand
  • Platinum Member
  • ******
  • Beiträge: 1269
  • Pfosten: s.o.
    • Profil anzeigen
Re: P4 3,06 geht nur mit 2,3ghz, cpu kaputt? habs eilig :)
« Antwort #3 am: Mittwoch Dezember 29, 2004, 16:41:16 »
weiß dann auch nix mehr
die cpu is aber definitiv für den sockel bzw. das board geeignet

taxxi

Offline Airma

  • Hortator
  • Gold Member
  • *****
  • Beiträge: 560
  • ridin' 300 TXT Pro '07
    • Profil anzeigen
    • The Strosa Territory
Re: P4 3,06 geht nur mit 2,3ghz, cpu kaputt? habs eilig :)
« Antwort #4 am: Mittwoch Dezember 29, 2004, 16:52:42 »
speicher ists ned, hab i grad probiert. i versuchs nochmal mit am ?lteren bios. kann es sein, dasses mit den pci karten was zu tun hat. hatte ohne service pack 2 ein ?hnliches problem mit dem raidcontroller.

Offline Synopsis

  • Old Chatterhand
  • Platinum Member
  • ******
  • Beiträge: 1269
  • Pfosten: s.o.
    • Profil anzeigen
Re: P4 3,06 geht nur mit 2,3ghz, cpu kaputt? habs eilig :)
« Antwort #5 am: Mittwoch Dezember 29, 2004, 16:53:45 »
hast du im bios auf default??  ???
wenn net wärd ich nen cmos clear vorschlagen.  :P

taxxi

Offline Dr.Dodo

  • Global Moderator
  • Platinum Member
  • ******
  • Beiträge: 1532
    • Profil anzeigen
    • www.sfp-design.com
Re: P4 3,06 geht nur mit 2,3ghz, cpu kaputt? habs eilig :)
« Antwort #6 am: Mittwoch Dezember 29, 2004, 19:24:55 »
Ja würde auch erst mal ein cmos clear machen und dann nochmal neu probieren... wie sind deine temps vielleicht zu wenig WLP drauf???
Sitz dein Kühler lüfter auf der cpu richtig...

Jumpereinstellung?



Größe

Offline Airma

  • Hortator
  • Gold Member
  • *****
  • Beiträge: 560
  • ridin' 300 TXT Pro '07
    • Profil anzeigen
    • The Strosa Territory
Re: P4 3,06 geht nur mit 2,3ghz, cpu kaputt? habs eilig :)
« Antwort #7 am: Mittwoch Dezember 29, 2004, 21:32:14 »
jumpereinstellung?, wie was, die cmos jumpereinstellung oder welche meinst.
bios clear hab ich gemacht, anderes geflasht, immer noch gleich, graka getauscht, memtest gemacht - alles ok. windows 2 mal neu aufgesetzt, immer noch nix. sollte die cpu ein sudden death syndrom haben, braucht sie ja mehr saft, nur das komische ist, wenn ich mit vcore hinaufgeh, geht nix mehr. betrieb zuerst auf dem board nen 2,53@knapp 3ghz mit fsb 155. tagan netzteil - neu. dachte mir schon das netzteil ist schuld.
kann es an pciraid oder pci soundkarte liegen?

Offline devilsystems

  • Ein System ist nur so stark wie sein schw?chstes Glied
  • Platinum Member
  • ******
  • Beiträge: 1091
    • Profil anzeigen
    • devilsystems.org
Re: P4 3,06 geht nur mit 2,3ghz, cpu kaputt? habs eilig :)
« Antwort #8 am: Donnerstag Dezember 30, 2004, 17:53:39 »
Hmm das sudden  death Syndrom kenne ich noch vom 2,4er. Meinst das das der 3,06er auch hat.


Mein 3,06er damals hatte nach ner Zeit auch angefangen zu Muken. Lief immer auf 3,7 und von einem Tag auf den anderen ging über 3,3 ga nix mehr. Also könnte schon was an der CPU liegen.


Oder dein Board hat einen Abgekriegt

Offline Airma

  • Hortator
  • Gold Member
  • *****
  • Beiträge: 560
  • ridin' 300 TXT Pro '07
    • Profil anzeigen
    • The Strosa Territory
Re: P4 3,06 geht nur mit 2,3ghz, cpu kaputt? habs eilig :)
« Antwort #9 am: Donnerstag Dezember 30, 2004, 22:04:46 »
Board, wie denn, da hab ich nix gemacht, gar  nix. nur cpu getauscht. ich glaub das liegt scho an cpu.
naja, eigentlich hat die sachen jetz mein kumpel, ich hatte sie vorher. ich teste morgen oder so mal ne andre cpu auf dem board, dann seh ich weida.

thx trotzdem