Autor Thema: Prob bei Darstellung von Bildern!  (Gelesen 1571 mal)

Offline Gabbamanu

  • Nettes Mitglied
  • Gold Member
  • *****
  • Beiträge: 744
    • Profil anzeigen
Prob bei Darstellung von Bildern!
« am: Samstag Januar 22, 2005, 18:53:19 »
Jaa, schaut mal bitte

wie bekomme ich die bilder wieder dahin? so kann ich auf far-cry.de zb. nix machen!

Offline onyx

  • Sr. Member
  • ****
  • Beiträge: 199
    • Profil anzeigen
Re: Prob bei Darstellung von Bildern!
« Antwort #1 am: Dienstag Januar 25, 2005, 21:10:23 »
Welchen Browser hastn du? Was is das was du da machst...ich kann da die slave und eine AT-ST erkennen?Star wars mod?

Offline Gabbamanu

  • Nettes Mitglied
  • Gold Member
  • *****
  • Beiträge: 744
    • Profil anzeigen
Re: Prob bei Darstellung von Bildern!
« Antwort #2 am: Samstag Januar 29, 2005, 19:31:30 »
sorry, gar nicht mitbekokmmen, dass hier eine antwort, bzw. frage ist! ich benutze avant-browser, bin da auf farcry.de, das ist nur die index seite, ja das ist ein star wars mod!

kann es nicht sein, dass mir der flashplayer fehlt? krieg den nur nicht runtergeladen, habe glaube ich mal deaktiviert diese frge: makromedia flash player installieren?  Oo

timoserke

  • Gast
Re: Prob bei Darstellung von Bildern!
« Antwort #3 am: Samstag Januar 29, 2005, 21:24:12 »
Jo, installier ruhig mal, oder probiers aus, obs mitm internet explorer oder firefox/mozilla klappt!

Offline Pilger

  • Jr. Member
  • **
  • Beiträge: 12
    • Profil anzeigen
    • RPG-Welten
Re: Prob bei Darstellung von Bildern!
« Antwort #4 am: Montag Januar 31, 2005, 15:35:47 »
Wenn Flash fehlt, steht das eigentlich in den leeren Fenstern. Hast Du vielleicht animierte GIFs im Browser blockiert? Oder haben die vielleicht gerade was upgedated und die Bilddateien waren noch nicht up?

Offline Gabbamanu

  • Nettes Mitglied
  • Gold Member
  • *****
  • Beiträge: 744
    • Profil anzeigen
Re: Prob bei Darstellung von Bildern!
« Antwort #5 am: Montag Januar 31, 2005, 17:58:54 »
Flash fehlt, aber das kann ich nicht installieren, bei macromedia kommt einfach das download fenster nicht! HILFE! Ich hatte glaube ich mal versehentlich bei einen tweak programm diese funktion "flashplayer installieren fenster" deaktiviert, wie kann ich das rückg?ngig machen?  Oo

Offline Pilger

  • Jr. Member
  • **
  • Beiträge: 12
    • Profil anzeigen
    • RPG-Welten
Re: Prob bei Darstellung von Bildern!
« Antwort #6 am: Montag Januar 31, 2005, 19:07:50 »
Bei Makromedia bekommst Du das per onine install. Könnte es sein, dass Du einen PopUpBlocker im Browser aktiv hast?

Offline Gabbamanu

  • Nettes Mitglied
  • Gold Member
  • *****
  • Beiträge: 744
    • Profil anzeigen
Re: Prob bei Darstellung von Bildern!
« Antwort #7 am: Montag Januar 31, 2005, 19:18:09 »
ja, aber daran liegts nicht! eben das bei macromedia funktioniert ja nicht! da kommt das fenster nicht, aber halt liegts nicht am blocker!