Autor Thema: Prob mit ner hp vom kumpel ...  (Gelesen 1434 mal)

Offline n1

  • Platinum Member
  • ******
  • Beiträge: 1584
    • Profil anzeigen
Prob mit ner hp vom kumpel ...
« am: Donnerstag Dezember 09, 2004, 14:29:25 »
Hallo !
Mein Kumpel und ich haben uns ne hp gemacht ... besser gesagt nen forum für unseren Jahrgang ! gestern mittag ging noch alles ... aba gestern abaend konnt ich die seite net mehr anzeigen ... er l?d zeigt mir aba nur ne leere weisse Seite ... der link is der richtige und mit Internet explorer gehts auch net ... bei meinen Freunden gehts auch !!! ach ja hierd er link : http://www.9erforum.de.vu !! Was kann ich machen ?? Gestern mittag gings ja noch ... und ich w?sst auch nichts was ich so am pc ver?ndert hab seit gestern ?!

Offline Faust

  • T3D Mitarbeiter
  • Technic3D Insider
  • *
  • Beiträge: 6890
  • Ich bin der Geist der stets verneint
    • Profil anzeigen
Re: Prob mit ner hp vom kumpel ...
« Antwort #1 am: Donnerstag Dezember 09, 2004, 14:36:25 »
Also a) Bei mir geht es auch
b) Welchen Provider hast Du? Evtl hat der ein Problem mit der HP.
c) Hast Du evtl einen alten Wiederherstellungspunkt, zu dem Du Dein System zurücksetzen kannst?

Größe

Offline Gabbamanu

  • Nettes Mitglied
  • Gold Member
  • *****
  • Beiträge: 744
    • Profil anzeigen
Re: Prob mit ner hp vom kumpel ...
« Antwort #2 am: Donnerstag Dezember 09, 2004, 15:41:13 »
Bei mir gehts auch!

Offline n1

  • Platinum Member
  • ******
  • Beiträge: 1584
    • Profil anzeigen
Re: Prob mit ner hp vom kumpel ...
« Antwort #3 am: Donnerstag Dezember 09, 2004, 21:30:35 »
Bei mir auch, obwohl ich nichts gemacht hab ... ging einfach wieder !  :ja: :ja: