Autor Thema: Sind diese Werte gut?  (Gelesen 4606 mal)

Offline Overload

  • Ein Mod sie zu knechten, sie alle zu finden, ins Wissende zu treiben und ewig zu binden.
  • Technic3D Freak
  • *
  • Beiträge: 3289
    • Profil anzeigen
    • Technic3D
Sind diese Werte gut?
« am: Dienstag Oktober 12, 2004, 23:10:38 »
Ich habe mir mal die Werte angesehen und gemerkt das die schon schwanken und auch abeweichen von den Vorgaben ...

[gelöscht durch Administrator]

Offline Airma

  • Hortator
  • Gold Member
  • *****
  • Beiträge: 560
  • ridin' 300 TXT Pro '07
    • Profil anzeigen
    • The Strosa Territory
Re: Sind diese Werte gut?
« Antwort #1 am: Mittwoch Oktober 13, 2004, 10:23:59 »
naja, bist noch in 5% toleranzbereich. aber schon ziemlich niedrige spannung für 12+
idle zustand sch?tz ich

Offline Nuerne

  • T3D Mitarbeiter
  • Technic3D Insider
  • *
  • Beiträge: 7125
    • Profil anzeigen
    • Technic3D.com
Re: Sind diese Werte gut?
« Antwort #2 am: Mittwoch Oktober 13, 2004, 10:35:30 »
Ja, wobei ich es mit dem Asus Board auch angezeigt bekomme, aber es bei mir absolut keine Probleme bereitet.

Offline Faust

  • T3D Mitarbeiter
  • Technic3D Insider
  • *
  • Beiträge: 6890
  • Ich bin der Geist der stets verneint
    • Profil anzeigen
Re: Sind diese Werte gut?
« Antwort #3 am: Mittwoch Oktober 13, 2004, 14:01:50 »
Ich halte das nicht für ein Problem - zu wenig Spannung ist nicht soo schlimm.
Solange alles stabil l?uft würde ich es ignorieren.

Größe

Offline Flexus

  • oVerkill.OC Mitglied
  • Platinum Member
  • ******
  • Beiträge: 1792
    • Profil anzeigen
Re: Sind diese Werte gut?
« Antwort #4 am: Mittwoch Oktober 13, 2004, 16:32:49 »
Ich lese die Spannungen grunds?tzlich nur mit einem Multimeter aus.. Ist viel genauer

Offline Black_Sheep

  • Full Member
  • ***
  • Beiträge: 98
    • Profil anzeigen
Re: Sind diese Werte gut?
« Antwort #5 am: Freitag Oktober 15, 2004, 17:37:39 »
stimmt, aber nicht jeder kann mit einem multimeter umgehen  ;)

aber die spannungen hatte ich auf einem asus auch immer, von daher ist das ok, brauchst dir keine sorgen zu machen.


gruss black

Offline HolyMoly

  • Sr. Member
  • ****
  • Beiträge: 200
    • Profil anzeigen
Re: Sind diese Werte gut?
« Antwort #6 am: Samstag Oktober 16, 2004, 16:03:45 »
Hatte bei meinem noName Netzteil ungefähr die selben werte + haufenweise abst?rze.
Solangs du aber keine probleme hast wärd ichs auch ignorieren!!
Moin

Offline E.T.

  • Egaliseur Transversal
  • Technic3D Freak
  • *
  • Beiträge: 3590
  • Davon sinnvolle: 54
    • Profil anzeigen
Re: Sind diese Werte gut?
« Antwort #7 am: Dienstag Oktober 19, 2004, 00:59:43 »
5-10% abweichung, gerade auf der 12V-Leitung sind überhaupt nicht kritisch, da hängen ja bloss laufwerksmotoren und weitere spannugnswandler (P4) dran, die trotzdem zuverlässig arbeiten.

wenn etwas probleme bereitet, dann ist es nicht eine zu tiefe aber stabile spannung, sondern schwankungen - im mikro- oder nanosekundenbereich, und diese kann man auch mit einem multimeter nicht messen, sondern nur mit einem guten transientenrecorder. und ob ein netzteil solche schwankungen hat oder nicht, trennt bei netzteilen die spreu vom weizen; und nicht die abweichung innerhalb der toleranz oder gar die leistung.
« Letzte Änderung: Dienstag Oktober 19, 2004, 22:37:43 von E.T. »

Offline Matrix2600

  • Gold Member
  • *****
  • Beiträge: 915
  • RMNA !! ;P
    • Profil anzeigen
Re: Sind diese Werte gut?
« Antwort #8 am: Freitag Oktober 22, 2004, 21:10:26 »
Und was ist mit meinen Werten ?
Werden n?hmlich immer schlechter !


Hab n?mlich so langsam echt schiss das mir was durchknallt  :(
« Letzte Änderung: Freitag Oktober 22, 2004, 21:13:06 von Matrix2600 »

Offline Flexus

  • oVerkill.OC Mitglied
  • Platinum Member
  • ******
  • Beiträge: 1792
    • Profil anzeigen
Re: Sind diese Werte gut?
« Antwort #9 am: Freitag Oktober 22, 2004, 21:11:56 »
Mh auf der 12V Leitun ist es bissle wenig...

Offline Nachtstute

  • Platinum Member
  • ******
  • Beiträge: 1078
  • [
    • Profil anzeigen
Re: Sind diese Werte gut?
« Antwort #10 am: Montag Oktober 25, 2004, 11:28:06 »
habe auch immer so 11,4x - 11,7x und es l?uft alles, da sollte man sich keine gedanken machen, solange alles funzt. Erst wenn der Rechner meckert, ist er "krank" ist wie beim menschen, der bekommt das fieber  ;D

Offline Airma

  • Hortator
  • Gold Member
  • *****
  • Beiträge: 560
  • ridin' 300 TXT Pro '07
    • Profil anzeigen
    • The Strosa Territory
Re: Sind diese Werte gut?
« Antwort #11 am: Dienstag Oktober 26, 2004, 23:30:19 »
naja, mehr als das netzteil wird da ja nicht abdampfen. und das wird dann so oder so gewechselt.

bei uns einer im dorf hat beim netzteil vor lauter neugierde den spannungsschalter von 230 auf 110 volt umgelegt. da hats dann getuscht, aber nicht nur das nt - da frag ich mich doch: Kann man so neugierig sein, lol  ;D

Offline Faust

  • T3D Mitarbeiter
  • Technic3D Insider
  • *
  • Beiträge: 6890
  • Ich bin der Geist der stets verneint
    • Profil anzeigen
Re: Sind diese Werte gut?
« Antwort #12 am: Mittwoch Oktober 27, 2004, 14:58:04 »
Naja, wenn Du wirklich nerv?s wirst, dann test ein anderes NT.

Generell würde ich mir aber keine Sorgen machen solange die Core- und DIMM - Spannung
noch in der Norm ist.

Größe

dusius

  • Gast
Re: Sind diese Werte gut?
« Antwort #13 am: Mittwoch Oktober 27, 2004, 15:12:01 »
hi ihr !!

so sieht es bei mir aus





ich habe ein Targan netzteil das is das geilste das ich je hatte ^^


P.S hört endlich auf euch no name hardware zu kaufen da regt man sich nur dr?ber auf  $)





« Letzte Änderung: Mittwoch Oktober 27, 2004, 15:15:12 von dusius »

Offline Faust

  • T3D Mitarbeiter
  • Technic3D Insider
  • *
  • Beiträge: 6890
  • Ich bin der Geist der stets verneint
    • Profil anzeigen
Re: Sind diese Werte gut?
« Antwort #14 am: Mittwoch Oktober 27, 2004, 15:13:35 »
Da ist doch alles super! jo

Größe