Autor Thema: Strom Probleme Trotz 550W  (Gelesen 3346 mal)

Offline Underclocked

  • Full Member
  • ***
  • Beiträge: 144
    • Profil anzeigen
Strom Probleme Trotz 550W
« am: Samstag Januar 01, 2005, 16:18:33 »
Hallo,

Ich habe regelm??ig das problem das beim windows startup mein Rechner Neustartet
beim n?chsten start zeigt er dann mei?t die symptome als wenn meine Graka zu wenig saft bek?me (monitor Schaltet sich aus)

das problem l?se ich indem ich die graka an irgendeinen anderen 12V stecker klemm
und siehe da keine probleme mehr

auch wenn sich das prob schnell l?sen lässt w?sste ich trozdem gern die ursache und eine möglcihkeit das prob endgültig zu beheben

hab LC-Power 550W
Rest meines systems unten in der SiG + 2 optische laufwerke

Offline Delta9

  • Irrationalist
  • Platinum Member
  • ******
  • Beiträge: 1389
  • Psychedelic
    • Profil anzeigen
Re: Strom Probleme Trotz 550W
« Antwort #1 am: Samstag Januar 01, 2005, 16:23:09 »
Denke das dein 12V Stecker nen Schaden hat und nicht richtig funktioniert. Das würde auch erkl?ren warum

es nach dem du nen anderen Probierst auch funktioniert!!

Mfg

Delta9

Offline Underclocked

  • Full Member
  • ***
  • Beiträge: 144
    • Profil anzeigen
Re: Strom Probleme Trotz 550W
« Antwort #2 am: Samstag Januar 01, 2005, 16:28:16 »
naja aber das problem hatte ich jetzt schon an die 3male und das kommt mir schon ein bisschen komisch vor Oo

Offline Delta9

  • Irrationalist
  • Platinum Member
  • ******
  • Beiträge: 1389
  • Psychedelic
    • Profil anzeigen
Re: Strom Probleme Trotz 550W
« Antwort #3 am: Samstag Januar 01, 2005, 16:30:37 »
Immer mit dem gleichen Stecker?? Wenn ja, dann weißt ja eh das der kaputt ist

oder nicht gen?gend Saft liefert!!


timoserke

  • Gast
Re: Strom Probleme Trotz 550W
« Antwort #4 am: Samstag Januar 01, 2005, 16:33:19 »
Also ich hatte das bei mir auch, erst isser nur in spielen abgeschissen, und dann manchmal beim systemstart und zu guter letzt auchnoch einfach so beim arbeiten. Das netzteil war schlicht und einfach " im A**ch" und da habe ich mir nen Bequiet geholt. Da waren irgednwie Schwankungen
( Wackelkontakt?) da hab ich mir nen neues geholt.

Offline Underclocked

  • Full Member
  • ***
  • Beiträge: 144
    • Profil anzeigen
Re: Strom Probleme Trotz 550W
« Antwort #5 am: Samstag Januar 01, 2005, 16:36:04 »
habe schon verschieden versucht

1.den Stecker A (der schon etwas verbogen ist) herausgezogen Stecker B (jetz hing die graka allein an nem anschluss) reingesteckt

Problem kam wieder

2. Stecker B Rausgezogen und stecker C (?hnliche konfiguration wie stecker B) reingesteckt

soweit so gut

Offline Faust

  • T3D Mitarbeiter
  • Technic3D Insider
  • *
  • Beiträge: 6890
  • Ich bin der Geist der stets verneint
    • Profil anzeigen
Re: Strom Probleme Trotz 550W
« Antwort #6 am: Sonntag Januar 02, 2005, 12:44:56 »
Wenn Du solche Probleme hast, dann wird wohl das NT einen Treffer haben.
Wenn Du noch Garantie hast, auf jeden Fall ein neues hohlen...sonst riskierst Du einen
Schaden an Deiner Hardware.

Größe

Offline Flexus

  • oVerkill.OC Mitglied
  • Platinum Member
  • ******
  • Beiträge: 1792
    • Profil anzeigen
Re: Strom Probleme Trotz 550W
« Antwort #7 am: Sonntag Januar 02, 2005, 18:38:05 »
Oder die Graka hat nen Schaden???

Offline Underclocked

  • Full Member
  • ***
  • Beiträge: 144
    • Profil anzeigen
Re: Strom Probleme Trotz 550W
« Antwort #8 am: Dienstag Januar 04, 2005, 00:42:30 »
hatte das problem grad wieder weder A B noch c habe funktioniert bis ich dann nach ner halben stunde die idee hatte mal einen der letzten ?brigen Stecker zu nehmen (von meinenem CPU Kühler, welcher jetz an stecker B hängt)

so jetzt habe ich alle möglichkeiten durch,

bin mal gespannt wie ich es das n?chste mal hinkriege

Offline Delta9

  • Irrationalist
  • Platinum Member
  • ******
  • Beiträge: 1389
  • Psychedelic
    • Profil anzeigen
Re: Strom Probleme Trotz 550W
« Antwort #9 am: Dienstag Januar 04, 2005, 00:46:22 »
Nicht warten...NT holen!!  $)

Offline Airma

  • Hortator
  • Gold Member
  • *****
  • Beiträge: 560
  • ridin' 300 TXT Pro '07
    • Profil anzeigen
    • The Strosa Territory
Re: Strom Probleme Trotz 550W
« Antwort #10 am: Dienstag Januar 04, 2005, 00:49:11 »
hab grad zuvor hier irgendwo gelesen, dass da jemand das problem hatte, weil die agp spannung auf 1,5 war. wenn ers auf 1,6 stellte, hats funkioniert.

Offline N3ker

  • T3D Mitarbeiter
  • Platinum Member
  • *
  • Beiträge: 1210
  • challenge accepted
    • Profil anzeigen
    • Technic3D
Re: Strom Probleme Trotz 550W
« Antwort #11 am: Dienstag Januar 04, 2005, 01:02:09 »
Das ist doch aber nicht so sehr gesund für die Graka , würde ich nicht machn ! Wärd mir einfach en neues NT geben lassen ! Wahrscheinlich hat das wirklich en schaden !

@meiseAC

  • Gast
Re: Strom Probleme Trotz 550W
« Antwort #12 am: Dienstag Januar 04, 2005, 14:41:25 »
Also, schauen wir uns doch einmal die Sannungen die ein 4 poliger Molax Stecker zur Verf?gung stellt einmal genauer an:

Die Belegung lautet wie wir alle wissen wie folgt:

rot          = + 5 V
schwarz   =    Masse
schwarz   =    Masse
gelb        = + 12 V

Die einzelnen Molex Stecker an einem Kabelstrang laufen im Netzteil auf die einzelnen Spannungsschienen zusammen.
Also alle scharzen Massekabel sind im Netzteil auf einem Punkt miteinander verl?tet. (Masseschiene).
Mit den roten + 5 V Kabeln bzw. mit den gelben + 12 V Kabeln ist es genauso.

Wenn die + 12 V Schiene im Netzteil eine Macke hat, ist klar, das der Fehler an jedem der einzelnen  Stecker auftritt.

Ich würde an deiner Stelle die Spannungen mit einem überwachgungsprogamm erst im Leerlauf und dann unter Last kontrollieren.
So lässt sich zumindest feststellen ob die + 12 V Schiene unter Last einbricht.