<!DOCTYPE html><html lang="de"><head><title>Test: High End Aktiv-Kompaktbox ABACUS Mirra 15 | Audio | Technic3D</title><meta property="og:title" content="Test: High End Aktiv-Kompaktbox ABACUS Mirra 15 &ndash; Eine kleine Sensation" /><meta property="og:url" content="//www.technic3d.com/article/audio/lautsprecher/2095-test-high-end-aktiv-kompaktbox-abacus-mirra-15/1.htm" /><meta property="og:type" content="article" /><meta property="article:published_time" content="2022-12-06T10:33:00+01:00" /><meta property="og:image" content="//www.technic3d.com/article/pics/2095/ABACUS_Mirra_15_vorschau.png" /><meta property="og:site_name" content="Technic3D.com" /><meta property="og:locale" content="de_DE" /><meta name="viewport" content="height=device-height,width=device-width,initial-scale=1.0"><meta http-equiv="Content-Type" content="text/html"><meta charset="utf-8"><meta name="Copyright" content="&copy; 2004-2019 - Technic3D"><meta name="Description" content="ABACUS electronics ist immer f&uuml;r eine &Uuml;berraschung gut. Nachdem mit der Mirra 14 ein bezahlbarer Top-Lautsprecher f&uuml;r Studio-Anwendungen geschaffen wurde, weckten die herausragenden Klangeigenschaften des kompakten Aktivlautsprechers auch in der High End-"><meta name="language" content="de"><meta name="keywords" content="mirra, abacus, 15, end, kompaktbox, aktiv, top, klang, test, handling, aktive, solide, gestaltung, praxisgerechte, licht, aufstellen, hervorragende, traumhafter, bewertung, messwerte"><meta name="robots" content="index,follow"><link rel="stylesheet" href="/css/cookieconsent.min.css" type="text/css"><link rel="stylesheet" href="/css/combined.min.css?v5" type="text/css"><link rel="stylesheet" href="/css/style_print.css?fin11" type="text/css" media="print"><link rel="icon" type="image/png" href="/favicon.png"><link rel="apple-touch-icon" href="/apple-touch-icon.png"><link rel="dns-prefetch" href="//pi.technik3d.com"><link rel="canonical" href="https://www.technic3d.com/article/audio/lautsprecher/2095-test-high-end-aktiv-kompaktbox-abacus-mirra-15/1.htm"><script type="text/javascript">
			var t3dHitId = 'SBrzGeMcpVfzLic';
			var cmsRootUrl = '/';
		</script><link rel="search" title="Suche" type="application/opensearchdescription+xml" href="/opensearchdescription.xml"><link rel="alternate" type="application/rss+xml" title="Technic3D Artikel" href="/rss/article.xml"><link rel="alternate" type="application/rss+xml" title="Technic3D News" href="/rss/news.xml"><link rel="alternate" type="application/rss+xml" title="Technic3D Webweites" href="/rss/webweites.xml"></head><body><div id="overlayWrap"><div id="picOverlay" style=""><div class="imagewrap"><div class="image"><div class="loader"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" width="32" height="32" fill="white"> <path opacity=".25" d="M16 0 A16 16 0 0 0 16 32 A16 16 0 0 0 16 0 M16 4 A12 12 0 0 1 16 28 A12 12 0 0 1 16 4"/> <path d="M16 0 A16 16 0 0 1 32 16 L28 16 A12 12 0 0 0 16 4z"/></svg></div></div></div><div class="controls"><a href="" class="prev" title="vorheriges Bild (Backspace)"><i class="fa fa-chevron-circle-left"></i></a><a href="" class="close" title="Galerie schlie&szlig;en (ESC)"><i class="fa fa-times-circle"></i></a><a href="" class="zoom" title="Originaldatei anzeigen" target="_blank"><i class="fa fa-plus-circle"></i></a><a href="" class="next" title="n&auml;chstes Bild (Space)"><i class="fa fa fa-chevron-circle-right"></i></a></div><div class="thumbnailswrap"><div class="thumbnails"></div></div><div><div><iframe frameborder='0' scrolling='no' width='160' height='600'></iframe></div></div></div></div><div class="wrap"><div id="cc_cont"><div class="container"></div></div><div class="fullcontainer clearfix"><main class="container article" itemprop="mainContentOfPage"><ol class="breadcrumb" itemprop="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/"><span itemprop="name">Technic3D</span></a><meta itemprop="position" content="1"></li> <i class="fa fa-caret-right"></i> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/article/audio-ikat97.htm"><span itemprop="name">Audio</span></a><meta itemprop="position" content="2"></li> <i class="fa fa-caret-right"></i> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/article/audio/kat98-lautsprecher.htm"><span itemprop="name">Lautsprecher</span></a><meta itemprop="position" content="3"></li></ol><article itemscope itemtype="http://schema.org/Review" itemid="2095" style="height: 100%;"><meta itemprop="url" content="https://www.technic3d.com/article/audio/lautsprecher/2095-test-high-end-aktiv-kompaktbox-abacus-mirra-15/1.htm"><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@Technic3D" /><meta itemprop="description" content="Die stattliche Aktiv- Kompaktbox Mirra 15 der in Norddeutschland angesiedelten High End Manufaktur &bdquo;ABACUS electronics&ldquo; schafft den Spagat zwischen audiophiler Spielweise und Analytik geradezu perfekt. Von ABACUS als Studiomonitor mit High End-Qualit&auml;ten beworben, gibt sie sich ausgesprochen bassstark, differenziert hervorragend und leuchtet jede Aufnahme tief aus. Mit den Reglern an der Box optimal eingestellt, pr&auml;sentiert sich das Klangbild der Mirra 15 &auml;u&szlig;erst r&auml;umlich und durchh&ouml;rbar. Durch ihre enorme Bass-Potenz sollte die Mirra etwas Platz um sich haben und in R&auml;umen &uuml;ber 20 qm spielen d&uuml;rfen. Dort agiert sie dann begeisternd kraftvoll-direkt und unglaublich souver&auml;n."><meta itemprop="inLanguage" content="de-DE"><meta itemprop="keywords" content="mirra,abacus,15,end,kompaktbox,aktiv,top,klang,test,handling,aktive,solide,gestaltung,praxisgerechte,licht,aufstellen,hervorragende,traumhafter,bewertung,messwerte"><span itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><meta itemprop="name" content="Test: High End Aktiv-Kompaktbox ABACUS Mirra 15"></span><header class="articleTitle"><img class="artHeader" src="/thumbnails/980/c227/article/pics/2095/ABACUS_Mirra_15_head.jpg" srcset="/thumbnails/490/163/article/pics/2095/ABACUS_Mirra_15_head.jpg 490w, /thumbnails/653/218/article/pics/2095/ABACUS_Mirra_15_head.jpg 653w, /thumbnails/980/c227/article/pics/2095/ABACUS_Mirra_15_head.jpg 980w" height="227" width="980" itemprop="image"><div class="headline"><span style="background-color: rgba(69,69,70,0.75);"><h1 itemprop="headline">Test: High End Aktiv-Kompaktbox ABACUS Mirra 15</h1><span itemprop="alternativeHeadline">Eine kleine Sensation</span></span></div></header><div class="column3"><h2 id="top">Aktive High End- Kompaktbox ABACUS Mirra 15</h2><div itemprop="reviewBody" class="articleText">ABACUS electronics ist immer f&uuml;r eine &Uuml;berraschung gut. Nachdem mit der Mirra 14 ein bezahlbarer Top-Lautsprecher f&uuml;r Studio-Anwendungen geschaffen wurde, weckten die herausragenden Klangeigenschaften des kompakten Aktivlautsprechers auch in der High End-Szene schnell Interesse. <br><br>Der Haken bestand jedoch in der Tatsache, dass die klanglichen Eigenschaften der Mirra 14 auf eine liegende Position der Box optimiert waren. Bei aller Liebe zum Hobby stie&szlig;en viele Mirra-Fans durch Form und Aufstellungsart des Lautsprechers hier an ihre Akzeptanzgrenzen ABACUS reagierte prompt. <br><br>Die Mirra 14 wurde wohnzimmertauglich ver&auml;ndert und f&uuml;r die neue Ausrichtung modifiziert. So tr&auml;gt sie die Chassis nun streng mittig, steht hochkant und h&ouml;rt auf den Namen Mirra 15. ABACUS bietet die gut 50 cm hohe und etwa 14 kg schwere Mirra 15 &uuml;ber den Eigenvertrieb oder &uuml;ber ausgew&auml;hlte Fachh&auml;ndler in den Lackfarben "Verkehrswei&szlig;" und "Schwarzgrau" an.<br><br><div style="text-align:center;"><script type="text/javascript">document.write('<a href="#" onClick="PicOverlay(event,\'article/pics/2095/1_mirra_15_front.jpg\',\'article\',\'2095\');"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/thumbnails/338/338/article/pics/2095/1_mirra_15_front.jpg" data-srcset="/thumbnails/169/169/article/pics/2095/1_mirra_15_front.jpg 109w, /thumbnails/338/338/article/pics/2095/1_mirra_15_front.jpg 217w, /thumbnails/507/507/article/pics/2095/1_mirra_15_front.jpg 326w, /thumbnails/676/676/article/pics/2095/1_mirra_15_front.jpg 435w" style="width: 217px; max-height: 338px;" data-real-width="217" data-real-height="338" data-max-width="31.4" alt="1 mirra 15 front" class="thumbnail"></a>');</script><noscript><a href="/article/pics/2095/1_mirra_15_front.jpg" target="_blank"><img src="/thumbnails/338/338/article/pics/2095/1_mirra_15_front.jpg" style="width: 217px; max-height: 338px;" alt="1 mirra 15 front"></a></noscript> <script type="text/javascript">document.write('<a href="#" onClick="PicOverlay(event,\'article/pics/2095/1b_mirra_15_rear_01.JPG\',\'article\',\'2095\');"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/thumbnails/338/338/article/pics/2095/1b_mirra_15_rear_01.JPG" data-srcset="/thumbnails/169/169/article/pics/2095/1b_mirra_15_rear_01.JPG 95w, /thumbnails/338/338/article/pics/2095/1b_mirra_15_rear_01.JPG 190w, /thumbnails/507/507/article/pics/2095/1b_mirra_15_rear_01.JPG 285w, /thumbnails/676/676/article/pics/2095/1b_mirra_15_rear_01.JPG 380w" style="width: 190px; max-height: 338px;" data-real-width="190" data-real-height="338" data-max-width="27.5" alt="1b mirra 15 rear 01" class="thumbnail"></a>');</script><noscript><a href="/article/pics/2095/1b_mirra_15_rear_01.JPG" target="_blank"><img src="/thumbnails/338/338/article/pics/2095/1b_mirra_15_rear_01.JPG" style="width: 190px; max-height: 338px;" alt="1b mirra 15 rear 01"></a></noscript></div><br><h3><a id="SchlauesKonzept"></a>Durchdachtes Konzept</h3>Die Mirra 15 ist eine stattliche, dennoch kompakte Dreiwege-Box, die wie bei ABACUS &uuml;blich, voll aktiv ausgelegt ist. Die Chassis-Best&uuml;ckung stammt vom renommierten chinesischen Hersteller Wavecor und beginnt mit einem 30 mm Kalottenhocht&ouml;ner, welcher in einer Vertiefung liegt und somit leichten Waveguide-Charakter besitzt.<br><br><div style="text-align:center;"><figure class="image"><script type="text/javascript">document.write('<a href="#" onClick="PicOverlay(event,\'article/pics/2095/2_mirra_15_tweeter_01.JPG\',\'article\',\'2095\');"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/thumbnails/691/691/article/pics/2095/2_mirra_15_tweeter_01.JPG" data-srcset="/thumbnails/346/346/article/pics/2095/2_mirra_15_tweeter_01.JPG 346w, /thumbnails/691/691/article/pics/2095/2_mirra_15_tweeter_01.JPG 691w, /thumbnails/1037/1037/article/pics/2095/2_mirra_15_tweeter_01.JPG 1037w, /thumbnails/1382/1382/article/pics/2095/2_mirra_15_tweeter_01.JPG 1382w" style="width: 691px; max-height: 432px;" data-real-width="691" data-real-height="432" data-max-width="100" alt="2 mirra 15 tweeter 01" class="thumbnail"></a>');</script><noscript><a href="/article/pics/2095/2_mirra_15_tweeter_01.JPG" target="_blank"><img src="/thumbnails/691/691/article/pics/2095/2_mirra_15_tweeter_01.JPG" style="width: 691px; max-height: 432px;" alt="2 mirra 15 tweeter 01"></a></noscript><figcaption>Der Hocht&ouml;ner mit Gewebekalotte und angedeutetem Waveguide</figcaption></figure></div><br>Hierdurch werden die gef&uuml;rchteten Frequenzgang-Spr&uuml;nge der horizontalen Hochton-Abstrahlung unter Kontrolle gebracht. Der gew&auml;hlte Hocht&ouml;ner deckt in der Box den Frequenzbereich bis hinunter zu bemerkenswert niedrigen 1250 Hz ab, was f&uuml;r das Klangkonzept der Mirra entscheidend wichtig ist. <br><br>Der 10 cm Langhub-Tiefmittelt&ouml;ner wurde mit einer Membran aus Papier-Glasfaserverbund und einem Gusskorb ausger&uuml;stet und konnte bereits in der Cortex- oder in der Trifon-Serie seine Qualit&auml;ten eindrucksvoll unter Beweis stellen. Er darf in seiner Komfortzone von den genannten 1250 Hz bis hinunter zum Oberbass von 200 Hz spielen und &uuml;berl&auml;sst damit dem Basslautsprecher nur das absolute Tieftonfeld.<br><br><div style="text-align:center;"><figure class="image"><script type="text/javascript">document.write('<a href="#" onClick="PicOverlay(event,\'article/pics/2095/3_mirra_15_mitteltaeoener_01.JPG\',\'article\',\'2095\');"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/thumbnails/691/691/article/pics/2095/3_mirra_15_mitteltaeoener_01.JPG" data-srcset="/thumbnails/346/346/article/pics/2095/3_mirra_15_mitteltaeoener_01.JPG 346w, /thumbnails/691/691/article/pics/2095/3_mirra_15_mitteltaeoener_01.JPG 691w, /thumbnails/1037/1037/article/pics/2095/3_mirra_15_mitteltaeoener_01.JPG 1037w, /thumbnails/1382/1382/article/pics/2095/3_mirra_15_mitteltaeoener_01.JPG 1382w" style="width: 691px; max-height: 489px;" data-real-width="691" data-real-height="489" data-max-width="100" alt="3 mirra 15 mitteltaeoener 01" class="thumbnail"></a>');</script><noscript><a href="/article/pics/2095/3_mirra_15_mitteltaeoener_01.JPG" target="_blank"><img src="/thumbnails/691/691/article/pics/2095/3_mirra_15_mitteltaeoener_01.JPG" style="width: 691px; max-height: 489px;" alt="3 mirra 15 mitteltaeoener 01"></a></noscript><figcaption>Der Mittelt&ouml;ner bearbeitet den Frequenzbereich von 200 Hz bis 1250 Hz</figcaption></figure></div><br>F&uuml;r den Bass-/Tiefbassbereich setzt ABACUS auf ein 20 cm-Chassis, wie es in der gro&szlig;en Trifon 5x verbaut ist. Hervorstechendes Merkmal dieses Tieft&ouml;ners ist die besonders leichte Papier/Glasfasermembran, wodurch das Chassis in geschlossenen Geh&auml;usen sehr niedrige Grenzfrequenzen bei hohen Pegeln zu realisieren kann. <br>In der Mirra bekommt der Tieft&ouml;ner von der internen DSP-Weiche den Frequenzbereich von 16 Hz bis 200 Hz zugewiesen, wodurch er &auml;hnlich wie ein Subwoofer agieren kann.<br><br><div style="text-align:center;"><figure class="image"><script type="text/javascript">document.write('<a href="#" onClick="PicOverlay(event,\'article/pics/2095/4_mirra_woofer.JPG\',\'article\',\'2095\');"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/thumbnails/691/691/article/pics/2095/4_mirra_woofer.JPG" data-srcset="/thumbnails/346/346/article/pics/2095/4_mirra_woofer.JPG 346w, /thumbnails/691/691/article/pics/2095/4_mirra_woofer.JPG 691w, /thumbnails/1037/1037/article/pics/2095/4_mirra_woofer.JPG 1037w, /thumbnails/1382/1382/article/pics/2095/4_mirra_woofer.JPG 1382w" style="width: 691px; max-height: 538px;" data-real-width="691" data-real-height="538" data-max-width="100" alt="4 mirra woofer" class="thumbnail"></a>');</script><noscript><a href="/article/pics/2095/4_mirra_woofer.JPG" target="_blank"><img src="/thumbnails/691/691/article/pics/2095/4_mirra_woofer.JPG" style="width: 691px; max-height: 538px;" alt="4 mirra woofer"></a></noscript><figcaption>Der Tieft&ouml;ner spielt quasi als Subwoofer von 200 Hz abw&auml;rts</figcaption></figure></div><br><br>Jeder der genannten Treiber wird von den hauseigenen Dolifet-Endstufen angetrieben. Diese innovative, &uuml;berragende Verst&auml;rkertechnik l&auml;sst sich durch den enorm hohen Wirkungsgrad auf kleinem Raum integrieren und bietet durch den unglaublich geringen Ausgangswiderstand der Verst&auml;rkerstufen beste Voraussetzungen f&uuml;r einen superben Klang. <br>Um den hohen Leistungsbedarf des Tieft&ouml;ners zu decken, wird dieser von zwei Dolifet-Endstufen angetrieben, die in einer sog. Br&uuml;ckenschaltung agieren und sich damit die Leistungsversorgung des Tieftonlautsprechers teilen. Die Verwendung der in Aktivboxen &uuml;blichen, oft zweifelhaft klingenden Schaltendstufen (Class D) hat ABACUS deshalb nicht n&ouml;tig.<br><br><div style="text-align:center;"><figure class="image"><script type="text/javascript">document.write('<a href="#" onClick="PicOverlay(event,\'article/pics/2095/6_mirra_overview.jpg\',\'article\',\'2095\');"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/thumbnails/691/691/article/pics/2095/6_mirra_overview.jpg" data-srcset="/thumbnails/346/346/article/pics/2095/6_mirra_overview.jpg 346w, /thumbnails/691/691/article/pics/2095/6_mirra_overview.jpg 691w, /thumbnails/1037/1037/article/pics/2095/6_mirra_overview.jpg 1037w, /thumbnails/1382/1382/article/pics/2095/6_mirra_overview.jpg 1382w" style="width: 691px; max-height: 580px;" data-real-width="691" data-real-height="580" data-max-width="100" alt="6 mirra overview" class="thumbnail"></a>');</script><noscript><a href="/article/pics/2095/6_mirra_overview.jpg" target="_blank"><img src="/thumbnails/691/691/article/pics/2095/6_mirra_overview.jpg" style="width: 691px; max-height: 580px;" alt="6 mirra overview"></a></noscript><figcaption><div style="text-align:center;">Ein Blick ins Innere der Schwesterbox Mirra 14, <br>die technisch weitgehend identisch mit der Mirra 15 ist</div></figcaption></figure></div><h3><a id="SignalbearbeitunginHoechstform"></a>Signalverarbeitung in H&ouml;chstform</h3>Wie in den meisten modernen Aktivboxen werden wesentliche Funktionen der Box von einem DSP (Digital Signal Prozessor) &uuml;bernommen. Dieser programmierbare Baustein in Chip-Form &uuml;bernimmt bei der Mirra unter anderem die Zuordnung der entsprechenden Frequenzbereiche f&uuml;r die drei Treiber (aktive Frequenzweiche) oder sorgt f&uuml;r eine Gl&auml;ttung des Amplituden-Frequenzganges. <br><br>Der in der Mirra verbaute DSP-Chip beinhaltet weiterhin hochwertige Konverter f&uuml;r die notwendige Analog- Digitalwandlung des Eingangssignals sowie die Wandlung des verarbeiteten Digitalsignals in ein analoges Ausgangssignal, welches dann gesplittet den einzelnen Verst&auml;rkerstufen der Chassis zugef&uuml;hrt wird. Gleiche Taktung der Arbeitsbereiche und kurze Signalwege versprechen hier ein hohes Ma&szlig; an Betriebssicherheit und Pr&auml;zision.<br><br><div style="text-align:center;"><figure class="image"><script type="text/javascript">document.write('<a href="#" onClick="PicOverlay(event,\'article/pics/2095/6_mirra_15_elektronik_01.JPG\',\'article\',\'2095\');"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/thumbnails/691/691/article/pics/2095/6_mirra_15_elektronik_01.JPG" data-srcset="/thumbnails/346/346/article/pics/2095/6_mirra_15_elektronik_01.JPG 346w, /thumbnails/691/691/article/pics/2095/6_mirra_15_elektronik_01.JPG 691w, /thumbnails/1037/1037/article/pics/2095/6_mirra_15_elektronik_01.JPG 1037w, /thumbnails/1382/1382/article/pics/2095/6_mirra_15_elektronik_01.JPG 1382w" style="width: 691px; max-height: 374px;" data-real-width="691" data-real-height="374" data-max-width="100" alt="6 mirra 15 elektronik 01" class="thumbnail"></a>');</script><noscript><a href="/article/pics/2095/6_mirra_15_elektronik_01.JPG" target="_blank"><img src="/thumbnails/691/691/article/pics/2095/6_mirra_15_elektronik_01.JPG" style="width: 691px; max-height: 374px;" alt="6 mirra 15 elektronik 01"></a></noscript><figcaption>Sauber aufgebaut: Die Steuereinheit beheimatet links die Endstufen, rechts das Linear-Netzteil mit &uuml;ppigem Ringkern-Trafo und in der Mitte die DSP-Platine (gr&uuml;n)</figcaption></figure></div><br>&Uuml;ber eine externe Schnittstelle an der Boxenr&uuml;ckseite hat der spezialisierte User die M&ouml;glichkeit, auf den DSP zuzugreifen, um z.B. den Frequenzgang des Lautsprechers an die akustischen Raumverh&auml;ltnisse anzupassen. ABACUS bietet dazu auf Nachfrage konkrete Hilfen an. <br><br>Wie bei allen ABACUS-Aktivboxen nimmt auch die Mirra 15 das Einganssignal analog entgegen. Abweichend von anderen Herstellern hochwertiger Aktivlautsprecher gibt es keine digitalen Eing&auml;nge. Es muss also doppelt gewandelt werden (A/D - D/A). Man k&ouml;nnte also meinen, dies sei zu aufwendig und st&auml;rker verlustbehaftet. Nach Auffassung und langj&auml;hriger Erfahrung der ABACUS-Entwickler ist jedoch das Gegenteil der Fall. <br>Man setzt also auch bei der Mirra 15 bewusst auf die Variante der doppelten Wandlung als Arbeitsprinzip und begr&uuml;ndet dies des Weiteren mit Preis- Leistungsvorteilen und besserer Flexibilit&auml;t. <br><br>F&uuml;r den User ergibt sich bei dieser L&ouml;sung eine sehr einfache Anschlussweise (neben der 230V-Versorgung nur eine Signal-Strippe vom Quellger&auml;t oder Vorverst&auml;rker zu jeder Box) und nervige Kopplungs- oder Zuordnungsroutinen entfallen. Alle Einstellungen (einschl. Grundpegel) nimmt man mit Hilfe der Regler auf der R&uuml;ckseite jeder Box einzeln vor. Eine Fernbedienung hierf&uuml;r gibt es allerdings nicht.<br><br><h3><a id="SolideGestaltung"></a>Solide Gestaltung, praxisgerechte Ausstattung und Top-Verarbeitung</h3>Wir stellen einfach mal ganz frech die Vermutung in den Raum, dass die Mirra 15 wohl keinen Designerpreis gewinnen wird. Diesen Anspruch haben ihr die Entwickler aber auch gar nicht mitgegeben. Einerseits folgt hier die kastenf&ouml;rmige Form des Lautsprechers strikt der Funktion und andererseits ist der typische ABACUS- Kunde an klangliche Spitzenleistungen zu vertretbaren Preisen orientiert. <br><br>Obwohl nicht unbedingt der Hingucker, macht die Mirra 15 auf einem stabilen, formsch&ouml;nen St&auml;nder durchaus eine gute Figur. Dazu tr&auml;gt die ausgesprochen gute Verarbeitung und das unempfindliche, aber sehr ansehnliche Oberfl&auml;chenfinish entscheidend bei.<br><br><div style="text-align:center;"><figure class="image"><script type="text/javascript">document.write('<a href="#" onClick="PicOverlay(event,\'article/pics/2095/8_mirra_15_auf_Stands.JPG\',\'article\',\'2095\');"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/thumbnails/691/691/article/pics/2095/8_mirra_15_auf_Stands.JPG" data-srcset="/thumbnails/346/346/article/pics/2095/8_mirra_15_auf_Stands.JPG 259w, /thumbnails/691/691/article/pics/2095/8_mirra_15_auf_Stands.JPG 518w, /thumbnails/1037/1037/article/pics/2095/8_mirra_15_auf_Stands.JPG 777w, /thumbnails/1382/1382/article/pics/2095/8_mirra_15_auf_Stands.JPG 1037w" style="width: 518px; max-height: 691px;" data-real-width="518" data-real-height="691" data-max-width="74.96" alt="8 mirra 15 auf Stands" class="thumbnail"></a>');</script><noscript><a href="/article/pics/2095/8_mirra_15_auf_Stands.JPG" target="_blank"><img src="/thumbnails/691/691/article/pics/2095/8_mirra_15_auf_Stands.JPG" style="width: 518px; max-height: 691px;" alt="8 mirra 15 auf Stands"></a></noscript><figcaption>Die Mirra 15 macht auf Stands eine gute Figur</figcaption></figure></div><br><br>Die einzelnen Chassis wie auch die Steuereinheit auf der Boxenr&uuml;ckseite sind passgenau eingelassen und bilden mit dem Geh&auml;use eine harmonische Einheit. <br><br>Etwas arg d&uuml;rftig sind allerdings die &ldquo;Gummif&uuml;&szlig;e&ldquo; geraten, auf denen die ca. 14 Kilogramm schwere Mirra 15 ruht. Diese F&uuml;&szlig;chen bestehen aus etwa 3 mm d&uuml;nnem Gummi mit einem Durchmesser von gut einem Zentimeter und sind in der N&auml;he der Bodenecken angeklebt. Gewinde-Inserts zur Aufnahme von Spikes oder Absorbern sucht man vergeblich.<br><br><div style="text-align:center;"><figure class="image"><script type="text/javascript">document.write('<a href="#" onClick="PicOverlay(event,\'article/pics/2095/9_mirra15_faeueaesse.JPG\',\'article\',\'2095\');"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/thumbnails/691/691/article/pics/2095/9_mirra15_faeueaesse.JPG" data-srcset="/thumbnails/346/346/article/pics/2095/9_mirra15_faeueaesse.JPG 346w, /thumbnails/691/691/article/pics/2095/9_mirra15_faeueaesse.JPG 691w, /thumbnails/1037/1037/article/pics/2095/9_mirra15_faeueaesse.JPG 1037w, /thumbnails/1382/1382/article/pics/2095/9_mirra15_faeueaesse.JPG 1382w" style="width: 691px; max-height: 389px;" data-real-width="691" data-real-height="389" data-max-width="100" alt="9 mirra15 faeueaesse" class="thumbnail"></a>');</script><noscript><a href="/article/pics/2095/9_mirra15_faeueaesse.JPG" target="_blank"><img src="/thumbnails/691/691/article/pics/2095/9_mirra15_faeueaesse.JPG" style="width: 691px; max-height: 389px;" alt="9 mirra15 faeueaesse"></a></noscript><figcaption>D&uuml;nne Gummif&uuml;&szlig;chen tragen das Mirra-Gewicht</figcaption></figure></div><br>F&uuml;r den Signaleingang stehen unten eine RCA (Cinch) und eine XLR- Buchse zur Verf&uuml;gung. Mit Mit dem Schalter &bdquo;Power Mode Switch&ldquo;, wird die Stand-by Automatik aktiviert. Unter dem Hauptschalter (Main Switch) zeigt sich die Schnittstelle zur Programmierung des Signalprozessors (I2C). <br><br>Das alles ist in bester Industriequalit&auml;t ausgef&uuml;hrt. Mit Ausnahme der etwas billig wirkenden Drehkn&ouml;pfe hinterlassen alle Bedienungselemente einen soliden Eindruck.<br><br><div style="text-align:center;"><figure class="image"><script type="text/javascript">document.write('<a href="#" onClick="PicOverlay(event,\'article/pics/2095/10_mirra_15_Steuereinheit.JPG\',\'article\',\'2095\');"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/thumbnails/691/691/article/pics/2095/10_mirra_15_Steuereinheit.JPG" data-srcset="/thumbnails/346/346/article/pics/2095/10_mirra_15_Steuereinheit.JPG 230w, /thumbnails/691/691/article/pics/2095/10_mirra_15_Steuereinheit.JPG 461w, /thumbnails/1037/1037/article/pics/2095/10_mirra_15_Steuereinheit.JPG 691w, /thumbnails/1382/1382/article/pics/2095/10_mirra_15_Steuereinheit.JPG 921w" style="width: 461px; max-height: 691px;" data-real-width="461" data-real-height="691" data-max-width="66.71" alt="10 mirra 15 Steuereinheit" class="thumbnail"></a>');</script><noscript><a href="/article/pics/2095/10_mirra_15_Steuereinheit.JPG" target="_blank"><img src="/thumbnails/691/691/article/pics/2095/10_mirra_15_Steuereinheit.JPG" style="width: 461px; max-height: 691px;" alt="10 mirra 15 Steuereinheit"></a></noscript><figcaption>Die Steuereinheit auf der Boxenr&uuml;ckseite tr&auml;gt s&auml;mliche Bedienungselemente</figcaption></figure></div><br>Eine Frontabdeckung zum Schutz der empfindlichen Lautsprechermembranen hat ABACUS leider nicht vorgesehen. Schade, denn ein Lautsprecher f&uuml;r den Heimgebrauch wird schnell einmal angesto&szlig;en.<br><br><h3><a id="Handling"></a>Handling mit Licht und Schatten</h3>Entsprechend der Gene wird das ABACUS-Boxenpaar rein analog z.B. von einem Vorverst&auml;rker oder einem Audioplayer angesteuert. &Uuml;ber je eine Cinch- oder XLR-Buchse nehmen die Boxen das Musiksignal f&uuml;r den linken, bzw. den rechten Stereokanal entgegen. <br>Mit den oben beschriebenen Reglern des Bedienungsfeldes lassen sich Lautst&auml;rke-Pegel, H&ouml;henabsenkung, Basslautst&auml;rke und Basstiefe einstellen. Somit kann die Wiedergabe an die akustischen Verh&auml;ltnisse des H&ouml;rraums und an den Aufstellungsort der Boxen individuell angepasst werden. Regelbereich und Wirksamkeit der Regler sind von ABACUS praxisgerecht konzipiert worden, sodass im Test eine perfekte Klanganpassung an die gegebenen Raumverh&auml;ltnisse m&ouml;glich wurde. <br><br>Die Regler sind allerdings direkt unter den hervorstehenden K&uuml;hlrippen der Steuereinheit platziert, was die Sicht auf die einzelnen Scalen von oben erschwert. <br>&Auml;rgerlich auch, dass die Positions-Markierungen an den Drehkn&ouml;pfen nicht farblich vom Schwarz der Kn&ouml;pfe abgesetzt wurden. <br>Die Einstellarbeit gestaltet sich also nicht gerade komfortabel. Alle anderen Bedienungselemente sind jedoch perfekt platziert und gut gekennzeichnet.<br><br><div style="text-align:center;"><figure class="image"><script type="text/javascript">document.write('<a href="#" onClick="PicOverlay(event,\'article/pics/2095/11_Regler.JPG\',\'article\',\'2095\');"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/thumbnails/691/691/article/pics/2095/11_Regler.JPG" data-srcset="/thumbnails/346/346/article/pics/2095/11_Regler.JPG 346w, /thumbnails/691/691/article/pics/2095/11_Regler.JPG 691w, /thumbnails/1037/1037/article/pics/2095/11_Regler.JPG 1037w, /thumbnails/1382/1382/article/pics/2095/11_Regler.JPG 1382w" style="width: 691px; max-height: 461px;" data-real-width="691" data-real-height="461" data-max-width="100" alt="11 Regler" class="thumbnail"></a>');</script><noscript><a href="/article/pics/2095/11_Regler.JPG" target="_blank"><img src="/thumbnails/691/691/article/pics/2095/11_Regler.JPG" style="width: 691px; max-height: 461px;" alt="11 Regler"></a></noscript><figcaption>Nur teilweise zu erkennen: Die Regler-Scalen von oben</figcaption></figure></div><br>Die Firma ABACUS stellt zwar auf ihrer Website eine ausf&uuml;hrliche, sehr gut informierende Produktbeschreibung f&uuml;r die Mirra 14 zu Verf&uuml;gung, eine konkrete Bedienungsanleitung, die z.B. das Vorgehen bei der Bassanpassung beschreibt, sucht man allerdings vergeblich. <br>ABACUS verspricht jedoch, dass ein entsprechendes Manual in K&uuml;rze auf der Website erscheinen wird.<br><br><h3><a id="DatenMesswerte"></a>Hervorragende Daten und Messwerte</h3>Da die Mirra 15 in abgewandelter Geh&auml;useform in etwa der Mirra 14 entspricht, sind die klangrelevanten elektroakustischen Eigenschaften beider Boxen weitgehend gleich. Die RMS-Leistung von 120 Watt erscheint auf den ersten Blick nicht wirklich viel f&uuml;r eine Aktivbox dieser Gr&ouml;&szlig;e. Die au&szlig;ergew&ouml;hnlich hohe Leistungsausbeute der Verst&auml;rkermodule bringt damit aber alle eingebauten Chassis locker an die Maximalpegel. <br>Im Leerlauf, also ohne Signal, g&ouml;nnt sich jede Box satte 18 Watt Leistungsaufnahme. Man ist also gut beraten, die Stand-by Automatik zu aktivieren. <br>Stehen die Klangregler in ihrer Grundposition, pr&auml;sentiert sich der Pegel-Frequenzgang &bdquo;auf Achse&ldquo; vom 20 Hz -Tiefbass bis hinauf zu den h&ouml;chsten H&ouml;hen um die 20 kHz linealglatt.<br><br><div style="text-align:center;"><figure class="image"><script type="text/javascript">document.write('<a href="#" onClick="PicOverlay(event,\'article/pics/2095/12_Freq-Gang_01.JPG\',\'article\',\'2095\');"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/thumbnails/691/691/article/pics/2095/12_Freq-Gang_01.JPG" data-srcset="/thumbnails/346/346/article/pics/2095/12_Freq-Gang_01.JPG 346w, /thumbnails/691/691/article/pics/2095/12_Freq-Gang_01.JPG 691w, /thumbnails/1037/1037/article/pics/2095/12_Freq-Gang_01.JPG 1037w, /thumbnails/1382/1382/article/pics/2095/12_Freq-Gang_01.JPG 1382w" style="width: 691px; max-height: 396px;" data-real-width="691" data-real-height="396" data-max-width="100" alt="12 Freq Gang 01" class="thumbnail"></a>');</script><noscript><a href="/article/pics/2095/12_Freq-Gang_01.JPG" target="_blank"><img src="/thumbnails/691/691/article/pics/2095/12_Freq-Gang_01.JPG" style="width: 691px; max-height: 396px;" alt="12 Freq Gang 01"></a></noscript><figcaption>Auf "Achse" linealglatt: Der SPL-Frequenzgang</figcaption></figure></div><br>Mit etwas Pegelabfall werden von der Mirra sogar T&ouml;ne knapp oberhalb der Wahrnehmungsgrenze von 16 Hz wiedergegeben. Dies ist sonst nur stattlichen Subwoofern oder gro&szlig;en Standboxen m&ouml;glich. Klar, dass der Laust&auml;rkepegel bei voller Sub-Bass Einstellung begrenzt ist. Hier ist halt kein 1000 Watt Woofer am Werke. Wird die untere Grenzfrequenz am entsprechenden Regler jedoch etwas nach oben korrigiert, sind Brachialpegel abrufbar. <br><br>Die von uns gemessene Eingangsimpedanz von 10 kOhm gibt sich absolut praxisgerecht. Damit ist eine problemlose Anpassung an zeitgem&auml;&szlig;e Signalquellen-Ausg&auml;nge vorgezeichnet.<br><br><h3><a id="Einrichten"></a>Aufstellen und Einrichten</h3>Die Mirra 15 zeigte sich in unserem Test erfreulicherweise nicht besonders aufstellungskritisch. So kann sie durchaus auf einem Sideboard in R&uuml;ckwandn&auml;he platziert werden. Optimale Klangergebnisse erzielten wir jedoch bei einer freien Aufstellung auf Stands mit etwa 40 cm Abstand zur r&uuml;ckw&auml;rtigen Wand und mindestens 80 cm zu jeder Seitenwand. <br>Eine Distanz von etwa drei Metern zu jeder Box mit leicht vom H&ouml;rplatz ausgewinkelter Abstrahlrichtung erwies sich dar&uuml;ber hinaus als optimal. <br><br>Bei Auslieferung stehen die Klangregler beider Boxen in der jeweiligen Grundstellung (Input, Treble und Bass Pad = 0 dB, Bass Roll-off = 16 Hz. Bei dieser Einstellung wurden wir in unserem 40 qm gro&szlig;en, normal bed&auml;mpften H&ouml;rraum allerdings vom Bass f&ouml;rmlich erschlagen. <br>Die Reduzierung des Basspegels auf -6dB mit anschlie&szlig;ender Erh&ouml;hung der unteren Grenzfrequenz auf 28 Hz erbrachte nach einigen Versuchsreihen schlie&szlig;lich das erhofft ausgewogene Klangbild. Eine leichte Absenkung der H&ouml;hen auf -1 dB stellte alle Tester*innen dann vollst&auml;ndig zufrieden. <br>Mit diesen Einstellungen deutete die Mirra 15 nun an, zu welchen immensen Klangleistungen sie im Stande ist.<br><br><div style="text-align:center;"><figure class="image"><script type="text/javascript">document.write('<a href="#" onClick="PicOverlay(event,\'article/pics/2095/13_Regler-Arbeitseinstellung.JPG\',\'article\',\'2095\');"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/thumbnails/691/691/article/pics/2095/13_Regler-Arbeitseinstellung.JPG" data-srcset="/thumbnails/346/346/article/pics/2095/13_Regler-Arbeitseinstellung.JPG 346w, /thumbnails/691/691/article/pics/2095/13_Regler-Arbeitseinstellung.JPG 691w, /thumbnails/1037/1037/article/pics/2095/13_Regler-Arbeitseinstellung.JPG 1037w, /thumbnails/1382/1382/article/pics/2095/13_Regler-Arbeitseinstellung.JPG 1382w" style="width: 691px; max-height: 389px;" data-real-width="691" data-real-height="389" data-max-width="100" alt="13 Regler Arbeitseinstellung" class="thumbnail"></a>');</script><noscript><a href="/article/pics/2095/13_Regler-Arbeitseinstellung.JPG" target="_blank"><img src="/thumbnails/691/691/article/pics/2095/13_Regler-Arbeitseinstellung.JPG" style="width: 691px; max-height: 389px;" alt="13 Regler Arbeitseinstellung"></a></noscript><figcaption>Die Regler in Arbeitseinstellung</figcaption></figure></div><br><br><h3><a id="Klang"></a>Traumhafter Klang</h3>Die Mirra 15 macht schon nach den ersten Takten keinen Hehl daraus, dass ihre Gene im Profibereich liegen. Die Wiedergabe h&auml;ngt gnadenlos direkt am Signal und leuchtet jede Aufnahme bis ins letzte Detail aus. Also ein Analytikmonster aus dem Studiobereich? <br>Mitnichten! Der kompakten ABACUS gelingt es bei aller Pr&auml;zision, den audiophilen Inhalt eines jeden St&uuml;ckes in den Focus zu r&uuml;cken und ihn geb&uuml;hrend zu betonen. <br>Ausschlaggebend hierf&uuml;r ist ein perfekt aufl&ouml;sender, nie nervender Hochtonbereich, der nahtlos Anschluss an &uuml;beraus neutrale, pr&auml;gnante Mitten findet und von einem stabilen, tiefreichenden Bassfundament getragen wird. <br><br>Das Klangbild wirkt erwachsen, souver&auml;n und tr&auml;gt eine kraftvolle, aber gleichzeitig lebendige Note. Die Mirra l&auml;sst uns im Jazz-St&uuml;ck &bdquo;The Ray Brown Trio: Exactly Like You&ldquo; beispielhaft tief in die Aufnahme hineinh&ouml;ren und begeistert durch eine geradezu phantastische Raumabbildung, welche schon fast 3D- Charakter besitzt. <br>Wir schwelgen sowohl bei Alan Taylors &bdquo; Let The Musik Flow&ldquo; wie auch beim anmachenden Song &bdquo;Spor (2015 Version)&ldquo; der norwegischen Liedermacherin Kari Bremnes in wunderbar nat&uuml;rlichen, sauber gezeichneten Kl&auml;ngen und erg&ouml;tzen uns an Stimmen, wie sie k&ouml;rperhafter und authentischer kaum sein k&ouml;nnen.<br><br>Eine tief beeindruckende, das Zwerchfell massierende Tiefbass-Wiedergabe gelingt der Mirra in Bachs Orgelwerk &bdquo;Preludium und Fuge D-Dur&ldquo;, dargeboten von Virgil Fox. Hier spielt die Mirra tats&auml;chlich mit einer Autorit&auml;t einer gro&szlig;en High End- Standbox und holt die riesige Orgel quasi in den Wohnraum. <br>Selbst Brachiallautst&auml;rken meistert die nordische Kompaktbox mit Bravour und &uuml;berzeugt auch bei geringen Pegeln mit sch&ouml;ner Klangkonstanz. <br>Begeisterung kommt beim Trommelwirbel von FlimThe BB&rsquo;s in &bdquo;Tricycle&ldquo; auf, wo die Mirra alle Register der Dynamik im Oberbass zieht. Ein Tick mehr Trockenheit, und wir w&auml;hnen uns im Livekonzert. <br><br>Es kommt nicht oft vor, dass wir nach Angriffspunkten suchen m&uuml;ssen. K&ouml;nnten die Violinen in Rossinis &bdquo;Sonate No.2 in A Major&ldquo; eventuell etwas mehr seidigen Glanz ausstrahlen? Vielleicht, aber nicht sicher. <br>Also lassen wir&rsquo;s dabei: Die klangliche Vorstellung der Mirra 15 gleicht in ihrer Preisliga einer kleinen Sensation!<br><br><h4>Charakter-Diagramm des Klanges</h4><table style="height: 144px; width: 600px; border-collapse: collapse; max-width: 200px: height: 144px;" border="1"><tbody><tr style="height: 24px;"><td style="width: 14.2857%; height: 24px;">offen, durchh&ouml;rbar</td><td style="height: 24px; text-align: center; vertical-align: middle; width: 4%;"><b>X</b></td><td style="height: 24px; text-align: center; vertical-align: middle; width: 4%;"> </td><td style="height: 24px; text-align: center; vertical-align: middle; width: 4%;"> </td><td style="height: 24px; text-align: center; vertical-align: middle; width: 4%;"> </td><td style="height: 24px; text-align: center; vertical-align: middle; width: 4%;"> </td><td style="width: 14.2857%; height: 24px;">kompakt, verdichtend</td></tr><tr style="height: 24px;"><td style="width: 14.2857%; height: 24px;">realit&auml;tsnah, mitnehmend</td><td style="height: 24px; text-align: center; vertical-align: middle; width: 4%;"><b>X</b></td><td style="height: 24px; text-align: center; vertical-align: middle; width: 4%;"> </td><td style="height: 24px; text-align: center; vertical-align: middle; width: 4%;"> </td><td style="height: 24px; text-align: center; vertical-align: middle; width: 4%;"> </td><td style="height: 24px; text-align: center; vertical-align: middle; width: 4%;"> </td><td style="width: 14.2857%; height: 24px;">warm, schmeichelnd</td></tr><tr style="height: 24px;"><td style="width: 14.2857%; height: 24px;">dynamisch, lebendig</td><td style="height: 24px; text-align: center; vertical-align: middle; width: 4%;"> </td><td style="height: 24px; text-align: center; vertical-align: middle; width: 4%;"><b>X</b></td><td style="height: 24px; text-align: center; vertical-align: middle; width: 4%;"> </td><td style="height: 24px; text-align: center; vertical-align: middle; width: 4%;"> </td><td style="height: 24px; text-align: center; vertical-align: middle; width: 4%;"> </td><td style="width: 14.2857%; height: 24px;">relaxt, zur&uuml;ckhaltend</td></tr><tr style="height: 24px;"><td style="width: 14.2857%; height: 24px;">strukturiert, pr&auml;zise</td><td style="height: 24px; text-align: center; vertical-align: middle; width: 4%;"> </td><td style="height: 24px; text-align: center; vertical-align: middle; width: 4%;"><b>X</b></td><td style="height: 24px; text-align: center; vertical-align: middle; width: 4%;"> </td><td style="height: 24px; text-align: center; vertical-align: middle; width: 4%;"> </td><td style="height: 24px; text-align: center; vertical-align: middle; width: 4%;"> </td><td style="width: 14.2857%; height: 24px;">gro&szlig;z&uuml;gig, rund</td></tr><tr style="height: 24px;"><td style="width: 14.2857%; height: 24px;">analytisch, informierend</td><td style="height: 24px; text-align: center; vertical-align: middle; width: 4%;"> </td><td style="height: 24px; text-align: center; vertical-align: middle; width: 4%;"> </td><td style="height: 24px; text-align: center; vertical-align: middle; width: 4%;"><b>X</b></td><td style="height: 24px; text-align: center; vertical-align: middle; width: 4%;"> </td><td style="height: 24px; text-align: center; vertical-align: middle; width: 4%;"> </td><td style="width: 14.2857%; height: 24px;">musikalisch, emotional</td></tr><tr style="height: 24px;"><td style="width: 14.2857%; height: 24px;">differenziert, feingeistig</td><td style="height: 24px; text-align: center; vertical-align: middle; width: 4%;"> </td><td style="height: 24px; text-align: center; vertical-align: middle; width: 4%;"><b>X</b></td><td style="height: 24px; text-align: center; vertical-align: middle; width: 4%;"> </td><td style="height: 24px; text-align: center; vertical-align: middle; width: 4%;"> </td><td style="height: 24px; text-align: center; vertical-align: middle; width: 4%;"> </td><td style="width: 14.2857%; height: 24px;">rockig, zupackend</td></tr></tbody></table><br><h3><a id="Fazit"></a>Fazit</h3>Die stattliche Aktiv- Kompaktbox Mirra 15 der in Norddeutschland angesiedelten High End Manufaktur &bdquo;ABACUS electronics&ldquo; schafft den Spagat zwischen audiophiler Spielweise und Analytik geradezu perfekt. <br><br>Von ABACUS als Studiomonitor mit High End-Qualit&auml;ten beworben, gibt sie sich ausgesprochen bassstark, differenziert hervorragend und leuchtet jede Aufnahme tief aus. Mit den Reglern an der Box optimal eingestellt, pr&auml;sentiert sich das Klangbild der Mirra 15 &auml;u&szlig;erst r&auml;umlich und durchh&ouml;rbar. Durch ihre enorme Bass-Potenz sollte die Mirra etwas Platz um sich haben und in R&auml;umen &uuml;ber 20 qm spielen d&uuml;rfen. Dort agiert sie dann begeisternd kraftvoll-direkt und unglaublich souver&auml;n. <br><br>Vielleicht gewinnt die Mirra 15 keine Sch&ouml;nheitspreise, sie ist aber bis ins Detail tadellos verarbeitet und funktionsgerecht gestaltet. Die robuste Lackoberfl&auml;che &uuml;berzeugt dabei genauso wie die passgenauen Einbauten der Chassis und der Steuereinheit auf der Boxenr&uuml;ckseite. Eine Frontabdeckung ist sicherlich dem Rotstift zum Opfer gefallen und auch an der Wertigkeit der Geh&auml;usef&uuml;&szlig;e sowie der Drehkn&ouml;pfe wurde gespart. <br>Das ist akzeptierbar, zumal sich die wichtigen Technik-Komponenten innerhalb der Box wie auch die &auml;u&szlig;eren Anschlusselemente von bester Industriequalit&auml;t outen. <br><br>Weil alle Elemente gut lesbar und aussagekr&auml;ftig beschriftet wurden, stellen Anschluss und Bedienung der Mirra 15 f&uuml;r den erfahrenen HiFi-Nutzer kein Problem dar. Obwohl der ABACUS- Service bekannterma&szlig;en sehr kompetent und hilfsbereit ist, w&uuml;rde (nicht nur) dem Einsteiger eine Bedienungsanleitung z.B. bei der Basseinrichtung eine gro&szlig;e Hilfe sein. Ein solches Handbuch liegt augenblicklich noch nicht vor, wird aber lt. ABACUS in K&uuml;rze auf der Website zur Verf&uuml;gung gestellt. <br><br>Ein weiterer kleiner Kritikpunkt betrifft die etwas ungl&uuml;ckliche Platzierung der Regler und deren Kennzeichnung direkt unter den K&uuml;hlrippen auf der Boxen-R&uuml;ckseite, was die Erkennbarkeit von vorn-oben erschwert. Einmal eingestellt, muss der User die Regler aber nur noch selten bedienen. Auch diese kleine Unzul&auml;nglichkeit f&auml;llt deshalb kaum ins Gewicht. <br><br>Zweifellos ist ABACUS electronics mit der Mirra 15 durch das Gesamtpaket aus superbem Klang, sehr guter Verarbeitung und akzeptablem Handling ein gro&szlig;er Wurf gelungen. <br><br>Der Paarpreis von 2790 Euro einschlie&szlig;lich Versand stellt bei diesen Leistungen schon fast ein unmoralisches Angebot dar.<br><br><b>Vertrieb:</b> <a href="https://www.abacus-electronics.de" target="_blank" rel="noopener">https://www.abacus-electronics.de</a><br><br><b>Technische Daten:</b> <a href="https://www.abacus-electronics.de/mirra-15.html" target="_blank" rel="noopener">https://www.abacus-electronics.de/mirra-15.html</a><br><br><b>Ausf&uuml;hrungen: </b>Schwarzgrau oder Verkehrswei&szlig; lackiert<br><br><b>Paar-Preis:</b> <b>aktuell 2.790,00 &euro; </b>(einschlie&szlig;lich Versand innerhalb Deutschlands)<br><br><b>Test-Equipment:</b><ul><li>Vorverst&auml;rker: CREEK EVO</li><li>Plattenspieler: Rega Planar 6</li><li>Tonbandger&auml;t: Revox B77 Mk II</li><li>HighRes-Player: iBasso DX 300</li><li>Referenz: Nubert nuVero 110, Aurum Cantus Leisure 5 MKII jeweils an ABACUS 60-120D</li></ul><br><h3><a id="Bewertung"></a>Bewertung</h3><br>Das sollten Sie wissen<ul><li>Alle Bewertungen orientieren sich ausschlie&szlig;lich am vorstellbaren Qualit&auml;ts-Optimum einer Kompaktbox und stehen <u>nicht</u> in Relation zum Preis.</li><li>Die Klangbewertung basiert auf die im Text beschriebene Einrichtung und Aufstellung der Box.</li><li>Die Preis-Leistungsbewertung wird gesondert erstellt und ber&uuml;cksichtigt neben der Produktqualit&auml;t auch Ausstattungsumfang und besondere Produktmerkmale.</li><li>Bei der Wahl der Bewertungskriterien wurde das Einsatzgebiet des Lautsprechers ber&uuml;cksichtigt.</li></ul><b><br><br></b><table style="width: 374px;"><tbody><tr><td style="width: 274.233px;"><b>Praktischer Gebrauch (20 %)</b></td><td style="width: 85.0667px; text-align: center;"><b>1,3</b></td></tr><tr><td style="width: 274.233px;">Ausf&uuml;hrung und Verarbeitung</td><td style="width: 85.0667px; text-align: center;">1,5</td></tr><tr><td style="width: 274.233px;">Qualit&auml;t der Ausstattung</td><td style="width: 85.0667px; text-align: center;">0,6</td></tr><tr><td style="width: 274.233px;">Handling</td><td style="width: 85.0667px; text-align: center;">1,7</td></tr></tbody></table><br><br><table style="width: 375px;" width="388"><tbody><tr><td style="width: 274.983px;"><b>Daten und Messwerte (10 %)</b></td><td style="text-align: center; width: 85.3167px;"><b>0,8</b></td></tr></tbody></table><br><br><table style="width: 380px;" width="388"><tbody><tr><td style="width: 272.983px;"><b>Klang (70 %)</b></td><td style="width: 88.3167px; text-align: center;"><b>0,8</b></td></tr><tr><td style="width: 272.983px;">Bass-Performance (x2)</td><td style="width: 88.3167px; text-align: center;">0,8</td></tr><tr><td style="width: 272.983px;">Neutralit&auml;t/ Nat&uuml;rlichkeit (x2)</td><td style="width: 88.3167px; text-align: center;">0,7</td></tr><tr><td style="width: 272.983px;">Dynamamik</td><td style="width: 88.3167px; text-align: center;">0,8</td></tr><tr><td style="width: 272.983px;">Transparenz/ Differenzierung</td><td style="width: 88.3167px; text-align: center;">0,9</td></tr><tr><td style="width: 272.983px;">R&auml;umliche Abbildung</td><td style="width: 88.3167px; text-align: center;">0,7</td></tr><tr><td style="width: 272.983px;">Gesangsstimmen und Sprache</td><td style="width: 88.3167px; text-align: center;">0,7</td></tr><tr><td style="width: 272.983px;">Detailaufl&ouml;sung</td><td style="width: 88.3167px; text-align: center;">0,9</td></tr><tr><td style="width: 272.983px;">Hochton-Qualit&auml;t (x 0,5)</td><td style="width: 88.3167px; text-align: center;">0,9</td></tr><tr><td style="width: 272.983px;">Klang bei versch. Pegeln (x 0,5)</td><td style="width: 88.3167px; text-align: center;">0,8</td></tr><tr><td style="width: 272.983px;">Individueller Klangeindruck (x2)</td><td style="width: 88.3167px; text-align: center;">0,8</td></tr></tbody></table><br><br><h3><a id="Testergebnis"></a>Testergebnis</h3><table style="height: 221px; width: 458px; border-color: #000000; background-color: #fafcd2; border-style: dotted; text-align: center;" width="347"><tbody><tr style="height: 24px;"><td style="width: 220.583px; height: 74px;"><h4><b>Klang:<br></b></h4></td><td style="width: 223.417px; height: 74px;"><b><span style="color: #ff0000;"> ausgezeichnet (0,8)</span> </b></td></tr><tr style="height: 24px;"><td style="width: 220.583px; height: 64px;"><br><b>Gesamt-Testurteil:</b><br><br></td><td style="width: 223.417px; height: 64px;"><span style="color: #ff0000;"><b> ausgezeichnet (0,9)</b></span></td></tr><tr style="height: 24px;"><td style="width: 220.583px; height: 67px;"><br><b>Preis-Leistung:</b><br><br></td><td style="width: 223.417px; height: 67px;"><span style="color: #ff0000;"><b> ausgezeichnet</b></span></td></tr></tbody></table><br><br><div style="text-align:center;"><img src="/article/pics/awards/award_top_blacks.png" alt="award top blacks" width="200" height="200"></div><br><br><table width="388"><tbody><tr><td width="280"><b>Bewertungsschl&uuml;ssel</b></td><td width="108"> </td></tr><tr><td>0,6 - 0,9</td><td>ausgezeichnet</td></tr><tr><td>1,0 - 1,5</td><td>sehr gut</td></tr><tr><td>1,6 - 2,5</td><td>gut</td></tr><tr><td>2,6 - 3,5</td><td>akzeptabel</td></tr><tr><td>ab 3,6</td><td>verbesserungsf&auml;hig</td></tr></tbody></table></div><div class="shariff" data-backend-url="/ajax/shariffbackend/" data-twitter-via="Technic3D" data-title="Test: High End Aktiv-Kompaktbox ABACUS Mirra 15 - Eine kleine Sensation" data-url="https://www.technic3d.com/article/audio/lautsprecher/2095-test-high-end-aktiv-kompaktbox-abacus-mirra-15/1.htm" data-services='["twitter","facebook","googleplus","mail","reddit"]' data-mail-url="mailto:" data-orientation="horizontal"></div></div><div class="rcolumn"><div class="box"><figure><img alt="" src="/thumbnails/110/110/article/pics/2095/ABACUS_Mirra_15_vorschau.png" srcset="/thumbnails/55/55/article/pics/2095/ABACUS_Mirra_15_vorschau.png 0.5x, /thumbnails/110/110/article/pics/2095/ABACUS_Mirra_15_vorschau.png 1x, /thumbnails/160/160/article/pics/2095/ABACUS_Mirra_15_vorschau.png 1.5x, /thumbnails/220/220/article/pics/2095/ABACUS_Mirra_15_vorschau.png 2x"  itemprop="image"></figure>Ver&ouml;ffentlicht: <time pubdate datetime="2022-12-06T10:33:00+01:00" itemprop="datePublished">06.12.2022</time><br><span itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="email" content="gerd.b@technic3d.com">Autor: <a href="mailto:gerd.b@technic3d.com?subject=Test%3A%20High%20End%20Aktiv-Kompaktbox%20ABACUS%20Mirra%2015"><span itemprop="name">Gerd B&uuml;sse</span></a></span><br>Kategorie: <a href="/article/audio/kat98-lautsprecher.htm">Lautsprecher</a><br>Kommentare: <span itemprop="commentCount">0</span><br></div><div class="scrollToFixed"><nav class="box"><b>Inhaltsverzeichnis</b><br><div><ul><li class="currPage"><a data-attr-currPage href="/article/audio/lautsprecher/2095-test-high-end-aktiv-kompaktbox-abacus-mirra-15/1.htm">Aktive High End- Kompaktbox ABACUS Mirra 15</a><a href="/article/audio/lautsprecher/2095-test-high-end-aktiv-kompaktbox-abacus-mirra-15/1.htm#SchlauesKonzept" class="anker">Durchdachtes Konzept</a><a href="/article/audio/lautsprecher/2095-test-high-end-aktiv-kompaktbox-abacus-mirra-15/1.htm#SignalbearbeitunginHoechstform" class="anker">Signalverarbeitung in H&ouml;chstform</a><a href="/article/audio/lautsprecher/2095-test-high-end-aktiv-kompaktbox-abacus-mirra-15/1.htm#SolideGestaltung" class="anker">Solide Gestaltung, praxisgerechte Ausstattung und Top-Verarbeitung</a><a href="/article/audio/lautsprecher/2095-test-high-end-aktiv-kompaktbox-abacus-mirra-15/1.htm#Handling" class="anker">Handling mit Licht und Schatten</a><a href="/article/audio/lautsprecher/2095-test-high-end-aktiv-kompaktbox-abacus-mirra-15/1.htm#DatenMesswerte" class="anker">Hervorragende Daten und Messwerte</a><a href="/article/audio/lautsprecher/2095-test-high-end-aktiv-kompaktbox-abacus-mirra-15/1.htm#Einrichten" class="anker">Aufstellen und Einrichten</a><a href="/article/audio/lautsprecher/2095-test-high-end-aktiv-kompaktbox-abacus-mirra-15/1.htm#Klang" class="anker">Traumhafter Klang</a><a href="/article/audio/lautsprecher/2095-test-high-end-aktiv-kompaktbox-abacus-mirra-15/1.htm#Fazit" class="anker">Fazit</a><a href="/article/audio/lautsprecher/2095-test-high-end-aktiv-kompaktbox-abacus-mirra-15/1.htm#Bewertung" class="anker">Bewertung</a><a href="/article/audio/lautsprecher/2095-test-high-end-aktiv-kompaktbox-abacus-mirra-15/1.htm#Testergebnis" class="anker">Testergebnis</a></li></ul></div></nav><div class="box"><b>Tags</b><br><a href="/tags/abacus.htm" rel="tag">ABACUS</a>, <a href="/tags/hifi.htm" rel="tag">HiFi</a>, <a href="/tags/high-end4.htm" rel="tag">High End</a></div></div></div></article><div class="clearfix articlefix"></div></main></div><header  style="background-image: url('/images/pool/header_2.jpg');"><div id="navbar"><div class="fullcontainer"><div id="logo"><img class="svg" src="/images/style/logo_mirror_neu.svg" title="Technic3D.com" alt="Technic3D.com"><img class="png" src="/images/style/logo_mirror_neu.png" title="Technic3D.com" alt="Technic3D.com"><a href="/"></a></div><a href="#" class="menu" title="Men&uuml;"><i class="fa fa-bars" aria-hidden="true"></i></a><nav><ul><li><form action="/s-search.htm#suchen" method="get" class="search" accept-charset="UTF-8"><input type="text" name="kw" placeholder="Suche ..."><button type="submit"><i class="fa fa-search"></i></button></form></li><li> <a href="/article/audio-ikat97.htm" >Audio <i class="fa fa-caret-down"></i></a><div class="subnav subnavCatArt "><div class="subnavBox"><div><a class="nav" data-attr-art="98" href="/article/audio/kat98-lautsprecher.htm" >Lautsprecher</a></div><div><a class="nav" data-attr-art="99" href="/article/audio/kat99-kopfhoerer.htm" >Kopfh&ouml;rer</a></div><div><a class="nav" data-attr-art="100" href="/article/audio/kat100-verstaerker-receiver.htm" >Verst&auml;rker/Receiver</a></div><div><a class="nav" data-attr-art="101" href="/article/audio/kat101-stereoanlagen.htm" >Stereoanlagen</a></div><div><a class="nav" data-attr-art="102" href="/article/audio/kat102-audioplayer.htm" >Audioplayer</a></div></div><div class="imgButton"><div class="art" data-attr-timestamp="1670319180" id="navCatArt97" onclick="return delegateClick(event,this,'a:first');"><img src="/thumbnails/c235/150/article/pics/2095/ABACUS_Mirra_15_head.jpg" srcset="/thumbnails/c235/150/article/pics/2095/ABACUS_Mirra_15_head.jpg 1x, /thumbnails/c470/300/article/pics/2095/ABACUS_Mirra_15_head.jpg 2x" width="235" height="150"><div class="headline"><a href="/article/audio/lautsprecher/2095-test-high-end-aktiv-kompaktbox-abacus-mirra-15/1.htm"><div>Test: High End Aktiv-Kompaktbox ABACUS Mirra 15</div></a></div></div><div class="art" data-attr-timestamp="1670319180" id="navCatArt98" onclick="return delegateClick(event,this,'a:first');"><img src="/thumbnails/c235/150/article/pics/2095/ABACUS_Mirra_15_head.jpg" srcset="/thumbnails/c235/150/article/pics/2095/ABACUS_Mirra_15_head.jpg 1x, /thumbnails/c470/300/article/pics/2095/ABACUS_Mirra_15_head.jpg 2x" width="235" height="150"><div class="headline"><a href="/article/audio/lautsprecher/2095-test-high-end-aktiv-kompaktbox-abacus-mirra-15/1.htm"><div>Test: High End Aktiv-Kompaktbox ABACUS Mirra 15</div></a></div></div><div class="art" data-attr-timestamp="1623179880" id="navCatArt99" onclick="return delegateClick(event,this,'a:first');"><img src="/thumbnails/c235/150/article/pics/2090/iBasso_IT07_head.jpg" srcset="/thumbnails/c235/150/article/pics/2090/iBasso_IT07_head.jpg 1x, /thumbnails/c470/300/article/pics/2090/iBasso_IT07_head.jpg 2x" width="235" height="150"><div class="headline"><a href="/article/audio/kopfhoerer/2090-test-in-ear-kopfhoerer-ibasso-it07/1.htm"><div>Test: In Ear-Kopfh&ouml;rer iBasso IT07</div></a></div></div><div class="art" data-attr-timestamp="1657440278" id="navCatArt100" onclick="return delegateClick(event,this,'a:first');"><img src="/thumbnails/c235/150/article/pics/2094/ABACUS_ampino_20_head.jpg" srcset="/thumbnails/c235/150/article/pics/2094/ABACUS_ampino_20_head.jpg 1x, /thumbnails/c470/300/article/pics/2094/ABACUS_ampino_20_head.jpg 2x" width="235" height="150"><div class="headline"><a href="/article/audio/verstaerker-receiver/2094-test-endstufe-vollverstaerker-abacus-ampino-20-dolifet/1.htm"><div>Test: Endstufe/ Vollverst&auml;rker ABACUS Ampino 20 Dolifet</div></a></div></div><div class="art" data-attr-timestamp="1482361200" id="navCatArt101" onclick="return delegateClick(event,this,'a:first');"><img src="/thumbnails/c235/150/article/pics/1956/teufel_combo_62_test.jpg" srcset="/thumbnails/c235/150/article/pics/1956/teufel_combo_62_test.jpg 1x, /thumbnails/c470/300/article/pics/1956/teufel_combo_62_test.jpg 2x" width="235" height="150"><div class="headline"><a href="/article/audio/stereoanlagen/1956-im-test-hifi-stereo-anlage-teufel-kombo-62/1.htm"><div>Im Test: HiFi Stereo-Anlage Teufel Kombo 62</div></a></div></div><div class="art" data-attr-timestamp="1617640897" id="navCatArt102" onclick="return delegateClick(event,this,'a:first');"><img src="/thumbnails/c235/150/article/pics/2089/iBasso_DX300_head.jpg" srcset="/thumbnails/c235/150/article/pics/2089/iBasso_DX300_head.jpg 1x, /thumbnails/c470/300/article/pics/2089/iBasso_DX300_head.jpg 2x" width="235" height="150"><div class="headline"><a href="/article/audio/audioplayer/2089-test-ibasso-dx300-quad-dac-digital-audio-player/1.htm"><div>Test: iBasso DX300 Quad DAC Digital Audio Player</div></a></div></div></div></div></li><li> <a href="/review-ikat34.htm" >Reviews <i class="fa fa-caret-down"></i></a><div class="subnav subnavCatArt subnav3x"><div class="subnavBox"><div><a class="nav" data-attr-art="34" href="/review-ikat34.htm" >Weitere Kategorien ...</a></div><div><a class="nav" data-attr-art="43" href="/review/kat43-cpu-s.htm" >CPU&#039;s</a></div><div><a class="nav" data-attr-art="45" href="/review/kat45-grafikkarten.htm" >Grafikkarten</a></div><div><a class="nav" data-attr-art="44" href="/review/kat44-gehaeuse.htm" >Geh&auml;use</a></div><div><a class="nav" data-attr-art="48" href="/review/kat48-mainboards.htm" >Mainboards</a></div></div><div class="subnavBox"><div><a class="nav" data-attr-art="47" href="/review/kat47-netzteile.htm" >Netzteile</a></div><div><a class="nav" data-attr-art="50" href="/review/kat50-eingabegeraete.htm" >Eingabeger&auml;te</a></div><div><a class="nav" data-attr-art="51" href="/artikel-ikat51.htm" >Artikel</a></div><div><a class="nav" data-attr-art="53" href="/review/kat53-kuehler.htm" >K&uuml;hler</a></div><div><a class="nav" data-attr-art="87" href="/micro-review-ikat87.htm" >Micro-Review</a></div></div><div class="imgButton"><div class="art" data-attr-timestamp="1556705413" id="navCatArt34" onclick="return delegateClick(event,this,'a:first');"><img src="/thumbnails/c235/150/article/pics/2068/Patriot_Viper_RGB_DDR4_head.jpg" srcset="/thumbnails/c235/150/article/pics/2068/Patriot_Viper_RGB_DDR4_head.jpg 1x, /thumbnails/c470/300/article/pics/2068/Patriot_Viper_RGB_DDR4_head.jpg 2x" width="235" height="150"><div class="headline"><a href="/review/speicher/2068-patriot-viper-rgb-ddr4-3200-speicher/1.htm"><div>Patriot Viper RGB DDR4 3200 Speicher</div></a></div></div><div class="art" data-attr-timestamp="1556705413" id="navCatArt34" onclick="return delegateClick(event,this,'a:first');"><img src="/thumbnails/c235/150/article/pics/2068/Patriot_Viper_RGB_DDR4_head.jpg" srcset="/thumbnails/c235/150/article/pics/2068/Patriot_Viper_RGB_DDR4_head.jpg 1x, /thumbnails/c470/300/article/pics/2068/Patriot_Viper_RGB_DDR4_head.jpg 2x" width="235" height="150"><div class="headline"><a href="/review/speicher/2068-patriot-viper-rgb-ddr4-3200-speicher/1.htm"><div>Patriot Viper RGB DDR4 3200 Speicher</div></a></div></div><div class="art" data-attr-timestamp="1539954000" id="navCatArt43" onclick="return delegateClick(event,this,'a:first');"><img src="/thumbnails/c235/150/article/pics/2066/intel_core_i9-9900k_cpu_head.jpg" srcset="/thumbnails/c235/150/article/pics/2066/intel_core_i9-9900k_cpu_head.jpg 1x, /thumbnails/c470/300/article/pics/2066/intel_core_i9-9900k_cpu_head.jpg 2x" width="235" height="150"><div class="headline"><a href="/review/cpu-s/2066-intel-core-i9-9900k-prozessor-im-test/1.htm"><div>Intel Core i9-9900k Prozessor im Test</div></a></div></div><div class="art" data-attr-timestamp="1512342000" id="navCatArt45" onclick="return delegateClick(event,this,'a:first');"><img src="/thumbnails/c235/150/article/pics/2026/zotac_1080_ti_amp.jpg" srcset="/thumbnails/c235/150/article/pics/2026/zotac_1080_ti_amp.jpg 1x, /thumbnails/c470/300/article/pics/2026/zotac_1080_ti_amp.jpg 2x" width="235" height="150"><div class="headline"><a href="/review/grafikkarten/2026-zotac-geforce-gtx-1080-ti-amp-extreme/1.htm"><div>ZOTAC GeForce GTX 1080 Ti AMP! Extreme</div></a></div></div><div class="art" data-attr-timestamp="1538678400" id="navCatArt44" onclick="return delegateClick(event,this,'a:first');"><img src="/thumbnails/c235/150/article/pics/2065/Fractal_Design_Defince_S2-39.jpg" srcset="/thumbnails/c235/150/article/pics/2065/Fractal_Design_Defince_S2-39.jpg 1x, /thumbnails/c470/300/article/pics/2065/Fractal_Design_Defince_S2-39.jpg 2x" width="235" height="150"><div class="headline"><a href="/review/gehaeuse/2065-fractal-design-define-s2/1.htm"><div>Fractal Design Define S2</div></a></div></div><div class="art" data-attr-timestamp="1483398000" id="navCatArt48" onclick="return delegateClick(event,this,'a:first');"><img src="/thumbnails/c235/150/article/pics/1965/gigabyte_z270x_gaming-7_aorus__mainboard_head.jpg" srcset="/thumbnails/c235/150/article/pics/1965/gigabyte_z270x_gaming-7_aorus__mainboard_head.jpg 1x, /thumbnails/c470/300/article/pics/1965/gigabyte_z270x_gaming-7_aorus__mainboard_head.jpg 2x" width="235" height="150"><div class="headline"><a href="/review/mainboards/1965-gigabyte-aorus-z270x-gaming-7-mainboard-im-test/1.htm"><div>Gigabyte AORUS Z270X-Gaming 7 Mainboard im Test</div></a></div></div><div class="art" data-attr-timestamp="1517439600" id="navCatArt47" onclick="return delegateClick(event,this,'a:first');"><img src="/thumbnails/c235/150/article/pics/2027/corsair_rm750x_netzteil_head.jpg" srcset="/thumbnails/c235/150/article/pics/2027/corsair_rm750x_netzteil_head.jpg 1x, /thumbnails/c470/300/article/pics/2027/corsair_rm750x_netzteil_head.jpg 2x" width="235" height="150"><div class="headline"><a href="/review/netzteile/2027-netzteil-corsair-rm750x-white-series-750w/1.htm"><div>Netzteil Corsair RM750x White Series 750W</div></a></div></div><div class="art" data-attr-timestamp="1531677660" id="navCatArt50" onclick="return delegateClick(event,this,'a:first');"><img src="/thumbnails/c235/150/article/pics/2058/Patriot_Viper_V570_Blackout/Patriot_Viper_V570_Blackout_header.jpg" srcset="/thumbnails/c235/150/article/pics/2058/Patriot_Viper_V570_Blackout/Patriot_Viper_V570_Blackout_header.jpg 1x, /thumbnails/c470/300/article/pics/2058/Patriot_Viper_V570_Blackout/Patriot_Viper_V570_Blackout_header.jpg 2x" width="235" height="150"><div class="headline"><a href="/review/eingabegeraete/2058-patriot-viper-v570-rgb-blackout-edition/1.htm"><div>Patriot Viper V570 RGB Blackout Edition</div></a></div></div><div class="art" data-attr-timestamp="1497218400" id="navCatArt51" onclick="return delegateClick(event,this,'a:first');"><img src="/thumbnails/c235/150/article/pics/1968/Vorschau_HTPC_4k_VR.jpg" srcset="/thumbnails/c235/150/article/pics/1968/Vorschau_HTPC_4k_VR.jpg 1x, /thumbnails/c470/300/article/pics/1968/Vorschau_HTPC_4k_VR.jpg 2x" width="235" height="150"><div class="headline"><a href="/artikel/hardware/1968-projekt-htpc-gaming-pc-fuer-4k-und-vr-games/1.htm"><div>Projekt HTPC: Gaming-PC f&uuml;r 4K und VR-Games</div></a></div></div><div class="art" data-attr-timestamp="1532686500" id="navCatArt53" onclick="return delegateClick(event,this,'a:first');"><img src="/thumbnails/c235/150/article/pics/2034/corsair_vorschau_aio_2.jpg" srcset="/thumbnails/c235/150/article/pics/2034/corsair_vorschau_aio_2.jpg 1x, /thumbnails/c470/300/article/pics/2034/corsair_vorschau_aio_2.jpg 2x" width="235" height="150"><div class="headline"><a href="/review/kuehler/2034-corsair-hydro-h150i-pro-rgb/1.htm"><div>Corsair Hydro H150i Pro RGB </div></a></div></div><div class="art" data-attr-timestamp="1464356735" id="navCatArt87" onclick="return delegateClick(event,this,'a:first');"><img src="/thumbnails/c235/150/article/pics/1895/gelid_ladestation.png" srcset="/thumbnails/c235/150/article/pics/1895/gelid_ladestation.png 1x, /thumbnails/c470/300/article/pics/1895/gelid_ladestation.png 2x" width="235" height="150"><div class="headline"><a href="/micro-review/gadgets/1895-gelid-zentree-im-kurztest/1.htm"><div>Gelid Zentree im Kurztest</div></a></div></div></div></div></li><li> <a href="/download-cat0.htm" >Downloads <i class="fa fa-caret-down"></i></a><div class="subnav "><div class="subnavBox"><div><a class="nav" href="/download/benchmarks/555-futuremark-pcmark-10.htm">Futuremark PCMark 10</a></div><div><a class="nav" href="/download/benchmarks/528-futuremark-3dmark-windows.htm">Futuremark 3DMark Windows</a></div><div><a class="nav" href="/download/benchmarks/554-futuremark-vrmark.htm">Futuremark VRMark</a></div><div><a class="nav" href="/download/benchmarks/542-futuremark-pcmark-8.htm">Futuremark PCMark 8</a></div><div><a class="nav" href="/download/treiber/nvidia/553-geforce-whql-355.82.htm">GeForce WHQL 355.82</a></div></div><div class="subnavBox"><div><a class="nav"  href="/Knoppix-Mirror/" >Knoppix</a></div><div><a class="nav"  href="/download/cat15-benchmarks.htm" >Benchmarks</a></div><div><a class="nav"  href="/download/cat29-tools.htm" >Tools</a></div><div><a class="nav"  href="/download/cat10-treiber.htm" >Treiber</a></div></div></div></li></ul></nav></div></div></header><footer><div style="display: none;"></div><div><div class="fullcontainer"><a id="goup" onClick="$(document).scrollTop(0);" title="Zum Anfang springen"><i class="fa fa-chevron-circle-up"></i></a></div></div><div class="gradient"><div class="fullcontainer"><a href="#" class="menu" title="Men&uuml;"><i class="fa fa-bars" aria-hidden="true"></i></a><div class="socialIcons"></div><nav><div class="footernavbox"><div>Neuigkeiten</div><ul><li><a href="/news-cat0.htm" >News Archiv</a></li><li><a href="/s-webweites.htm" >Webweites</a></li><li><a href="/" >Home</a></li><li><a href="/s-partners.htm" >Partner</a></li></ul></div><div class="separator"></div><div class="footernavbox"><div>Tests</div><ul><li><a href="/review-ikat34.htm" >Review</a></li><li><a href="/artikel-ikat51.htm" >Artikel</a></li><li><a href="/micro-review-ikat87.htm" >Micro-Review</a></li><li><a href="/article/audio-ikat97.htm" >Audio</a></li></ul></div><div class="separator"></div><div class="footernavbox"><div>Downloads</div><ul><li><a href="/Knoppix-Mirror/" >Knoppix</a></li><li><a href="/download/cat15-benchmarks.htm" >Benchmarks</a></li><li><a href="/download/cat29-tools.htm" >Tools</a></li><li><a href="/download/cat10-treiber.htm" >Treiber</a></li></ul></div><div class="separator"></div><div class="footernavbox"><div>Rechtliches</div><ul><li><a href="/impressum.htm" >Impressum</a></li><li><a href="/datenschutz.htm" >Datenschutz</a></li><li><a href="/kontakt.htm" >Kontakt</a></li></ul></div></nav><div id="partner" class="container"><a href="http://www.pcgameshardware.de" target="_blank">PC Games Hardware</a><a href="http://www.pcmasters.de" target="_blank">PC-Masters</a></div><div id="copyright">&copy; Technic3D 2020</div></div></div></footer></div> <script src="/js/combined.min.js?v18"></script><script src="/js/wrbg.js?adzone=1" type="text/javascript"></script><script type="text/javascript">
			var variableXYZText = 'undefined';
			if(typeof(variableXYZ) == "undefined")
				variableXYZText = 'blocked';
			else
				variableXYZText = 'showed';
		</script><script type="text/javascript">
		  var _paq = _paq || [];
		  var dpi_ = window.devicePixelRatio || window.screen.deviceXDPI / window.screen.logicalXDPI;
		  _paq.push(['setCustomDimension', 3, (Math.round(dpi_ * 10) / 10)]);
		  _paq.push(['setCustomDimension', 2, variableXYZText]);
		  _paq.push(['setCustomDimension', 1, 'Guest']);
		  _paq.push(['trackPageView']);
		  _paq.push(['enableLinkTracking']);
		  _paq.push(['enableHeartBeatTimer']);
		  (function() {
		    var u="//pi.technik3d.com/";
		    _paq.push(['setTrackerUrl', u+'p/']);
		    _paq.push(['setSiteId', 1]);
		    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'j/'; s.parentNode.insertBefore(g,s);
		  })();
		</script><noscript><p><img src="https://pi.technik3d.com/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript></body></html>